[Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Pampers le Lun 12 Nov 2012 - 23:40

Lors des essais j'ai remarqué plusieurs problèmes.

Défaut du capot moteur, j'ai pas réussi à le fermer, obliger d'appuyé fortement et cela déforme le capot juste au dessus du sigle.
J'ai constaté aussi un problème des joints de vitre et aussi un problème des aérations centrale non dirigeable vers le haut (blocage max horizontal)


Et vous ? quels problèmes avez vous eu ou vue Smile


Dernière édition par Pampers le Lun 18 Mar 2013 - 14:02, édité 3 fois

Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 31
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pbs CLIO IV

Message  Jean-Pie le Mar 13 Nov 2012 - 6:46

Bonjour,

Concernant le capot moteur, il y a une légère déformation justement au dessus du sigle, je vérifierais les aérations quand je reprendrais la CLIO, il y a également les garnitures plastiques vitre arrière droite la pièce va etre changée suite à un rappel du constructeur, les autres petits problèmes sont de l'ordre électronique, le responsable d'atelier m'a dit qu'ils effectuaient des réglages et controles.
Je serais contacté par tél dès que la voiture sera OK, en attendant j'ai une petite TWINGO Rouge en pret.
A plus.

Jean-Pie
Invité


Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Pampers le Mer 5 Déc 2012 - 10:09

Jean-Pie a écrit:Bonjour,

Concernant le capot moteur, il y a une légère déformation justement au dessus du sigle, je vérifierais les aérations quand je reprendrais la CLIO, il y a également les garnitures plastiques vitre arrière droite la pièce va etre changée suite à un rappel du constructeur, les autres petits problèmes sont de l'ordre électronique, le responsable d'atelier m'a dit qu'ils effectuaient des réglages et controles.
Je serais contacté par tél dès que la voiture sera OK, en attendant j'ai une petite TWINGO Rouge en pret.
A plus.

A tu eu des nouvelles concernant les problèmes soulever ?

Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 31
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pbs CLIO IV

Message  Jean pierre le Mer 5 Déc 2012 - 19:15

Bonsoir,
J'ai récupéré ma Clio après 3 semaines chez le concessionnaire, ils ont fait le nécessaire pour la déformation du capot, concernant l'électronique, ça fonctionne un ingénieur est venu de l'usine pour le paramétrage, il reste encore la pièce en plastique à changer vers la vitre, le concessionnaire ne l'a pas encore reçu.
Heureusement que je suis à dix minutes à pieds de Renault, mais quand meme!!
Pour ma précédente Renault, une LAGUNA 3 Black Edition je n'avais jamais eu de problèmes.
à plus.

Jean pierre

Messages : 6
Date d'inscription : 21/10/2012
Localisation : LYON

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pbs CLIO IV

Message  Hécate le Jeu 6 Déc 2012 - 18:10

Salut,

J'ai la mienne depuis 15 jours, une TCe, pour l'instant rien à dire.

Hécate

Messages : 57
Date d'inscription : 21/09/2012
Localisation : Brunoy (91)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Lun 7 Jan 2013 - 11:21

Bonjour,

Collaborateur Renault, j'ai acheté récemment deux clios 4 (modèle "Dynamique", 1 rouge et 1 noire, diesel 90 cv, quelques options différentes entre les deux).

Sur la Rouge, j'ai constaté un bruit (de type "souffle") en roulant, au niveau de la porte (vitre) côté conducteur, à partir de 70 km/h, comme s'il y avait du "vent" à l'extérieur alors que ce n'est pas le cas. Le bruit s'amplifie bien sûr en prenant de la vitesse.
Toujours sur ce véhicule, j'ai constaté que les portes (côté droit, en particulier celle du passager arrière) "claquaient" fortement et bizarrement en les fermant (même "tranquillement"), comme si elles tapaient sur une pièce métallique.

Sur la Noire (à revérifier, j'ai un petit doute au moment d'écrire ce message) mais il me semble que l'ordinateur de bord n'affiche pas le nombre de kilomètres avant de faire la prochaine vidange (sur la Rouge, je suis sûr que c'est bien indiqué).

Enfin, sur les deux véhicules, concernant le "Stop & Start", j'ai constaté plusieurs fois que le voyant "A" en vert ne s'affiche pas forcément (en bas à gauche sur le tableau de bord) même si l'autostop est disponible et s'active pourtant correctement à un feu. Parfois, j'ai remarqué qu'il clignote (il ne me semble pas avoir lu dans le manuel qu'il pouvait clignoter). Enfin, il est arrivé que le moteur se soit relancé même sans repasser la première et appuyer sur l'accélérateur...


Avez-vous constaté ce genre d'ennuis avec vos Clio 4 ?


gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

LES PROBLEMES DE LA CLIO 4

Message  ab le Lun 7 Jan 2013 - 16:37

Bonjour,
Je vous confirme vos observations notées sur ma clio 4, noire dynamique, livrée le 28/12/2012:
*Sur la route à une vitesse supérieure à 100 Km, on constate du coté conducteur, un bruit aérodynamiques (souffle d’air, malgré l’arrêt de la clim et la ventilation) en provenance du pare brise ou du rétroviseur gauche.
*l’indicateur de style de conduite ne fonctionne pas.
*Sur l’ordinateur de bord pas d’indication, de la consommation moyenne, du nombre de Km parcourus ni le nombre de Km gagnés.
Je constate la même chose pour Stop and Stard.
J’ai pris un RDV chez Renault pour vendredi prochain.
Cordialement
ab

ab

Messages : 9
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Okia le Lun 7 Jan 2013 - 16:51

Salut,
Aucun problème nivau ODB, mais par contre j'ai ce sifflement d'air coté conducteur à partir de 70-80km, un peu comme si on ferme mal la vitre.

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Lun 7 Jan 2013 - 17:32

pour moi, l'indicateur de style de conduite va avec le R-link... donc normal que vous l'ayez pas.....Après, je peux me tromper Crying or Very sad

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Lun 7 Jan 2013 - 18:06

Bonsoir,

Bon déjà cela me rassure de voir qu'il n'y a pas que moi qui aie de la malchance avec mes Clios 4 neuves ! Smile
Maintenant, je ne comprends vraiment pas comment Renault arrive à se débrouiller pour sortir un nouveau véhicule avec des défauts comme ceux-là !!! (surtout le "Stop & Start" et le voyant associé).

J'espère qu'ils pourront résoudre le problème de bruit au niveau de la porte côté conducteur sans difficulté, en effectuant un simple "réglage" de celle-ci. En tout cas, ce bruit ne se produit pas pour ma Clio noire donc c'est bon signe pour corriger ce problème...

Je ne sais pas comment cela se passe avec les autres marques lorsqu'un nouveau véhicule arrive sur le marché, mais je suis preneur d'informations à ce sujet, juste histoire de savoir...


Dernière édition par gOgHi le Lun 7 Jan 2013 - 20:36, édité 1 fois

gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Daymoos le Lun 7 Jan 2013 - 20:23

Je note les divers problèmes relevés sur ce nouveau véhicule. Étant donné qu'il s'agit de défauts de constructions, est-ce que Renault prend en charge les réparations via la garantie constructeur ?
Car j'avoue que s'il faut sortir le porte monnaie dès l'achat d'une voiture neuve, ça me bloque un peu Crying or Very sad

Daymoos

Messages : 4
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Lun 7 Jan 2013 - 20:27

Personnellement, après 10 jours et 1000 kms (même pas fini le premier plein), rien à redire, pas de bruit d'air...

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Lun 7 Jan 2013 - 20:34

Un peu mon n'veu que Renault va prendre en charge toutes ces réparations sans que je débourse le moindre sou...déjà que je vais devoir prendre RDV et laisser le véhicule au garage au moins un jour, c'est déjà trop ! Ils devraient m'indemniser Smile

Dino : tu n'as vraiment aucun souci avec le voyant "A" d'activation du "Stop & Start" ? Il s'allume à chaque fois que l'autostop s'active ? Ou peut-etre que tu grilles tous les feux et stops ? :-)


gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Daymoos le Lun 7 Jan 2013 - 20:47

gOgHi a écrit:Un peu mon n'veu que Renault va prendre en charge toutes ces réparations sans que je débourse le moindre sou...déjà que je vais devoir prendre RDV et laisser le véhicule au garage au moins un jour, c'est déjà trop ! Ils devraient m'indemniser Smile

Dino : tu n'as vraiment aucun souci avec le voyant "A" d'activation du "Stop & Start" ? Il s'allume à chaque fois que l'autostop s'active ? Ou peut-etre que tu grilles tous les feux et stops ? :-)


Je me doutais que ça se passait comme ça mais je voulais être certain de pas passer à coté de quelque chose Smile

Daymoos

Messages : 4
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mar 8 Jan 2013 - 6:19

gOgHi a écrit:Dino : tu n'as vraiment aucun souci avec le voyant "A" d'activation du "Stop & Start" ? Il s'allume à chaque fois que l'autostop s'active ? Ou peut-etre que tu grilles tous les feux et stops ? :-)



Oupsss, je suis démasqué..... Embarassed

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Okia le Sam 12 Jan 2013 - 18:15

Pour les chanceux qui ont déjà la clio, avez-vous ça aussi ?

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Pampers le Dim 13 Jan 2013 - 1:32

J'ai constaté aussi un problème des joints de vitre
Si c'est au même endroit, effectivement lors des essais je l'avais constaté (voir premier message du topic)

Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 31
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Dim 13 Jan 2013 - 11:20

voilà sur la mienne qui vient de Flins...





No comment... Cool
la tienne vient-elle de france ou de turquie?

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Okia le Dim 13 Jan 2013 - 21:28

Je ne sais pas, comment savoir ?
Demain je ferai une photo de l'autre côté. Mais je crois bien que c'est pareil

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gti83 le Dim 13 Jan 2013 - 23:10

Normalement il n'y a que la version Dynamique fabriquée en France
Pour en être sur il faut vérifier la plaque porte avant droite et regarder la lettre entourée sur photo ci-dessous
[img][/img]
si "F" > Flins (France)
si "R" > Bursa (Turquie)

gti83

Messages : 70
Date d'inscription : 13/01/2013
Age : 41
Localisation : Fréjus - Var (83)
Ma Clio : Clio IV Expression TCE 90

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Lun 14 Jan 2013 - 6:27

Malheureusement, il me semble que "Zoé" du forum attend toujours que sa dynamique arrive de Bursa en Turquie, donc la finition n'est pas la seule condition pour avoir une Clio "Made in France",
je pense que le lieu d'achat peut aussi influer, en fonction du réseau de distribution.

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  zoé74 le Lun 14 Jan 2013 - 6:34

Bonjour à tous,
Et bien oui, je l'attend toujours, normalement elle arrive bientôt en concession. Je me suis renseigné dans d'autre concession Renault et il apparait qu'il y a plus de voiture haut de gamme faite à Bursa qu'à Flins.

zoé74

Messages : 32
Date d'inscription : 16/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Okia le Lun 14 Jan 2013 - 7:14

Je suis allé voir, elle vient de Flins. L'autre côté c'est plus discret. Un peu comme toi Dino50

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

les Problèmes de la Clio 4

Message  ab le Mar 15 Jan 2013 - 17:54

Bonjour,
Avez-vous des informations concernant le problème d’insonorisation présent dans certaines Clio 4 ? Je trouve assez gênant ces sifflements sur l’autoroute(vitesse sup à 100km/H).
De mon coté, sur internet, j’ai trouvé le commentaire suivant sur le problème d’insonorisation : Cela provenait d'un défaut de colle du pare brise et cela devait être revu sur les chaînes de montages. Pour les véhicules déjà livrés, il devait y avoir des rattrapages.
Qu’en pensez-vous ?
Cordialement
ab

ab

Messages : 9
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mar 15 Jan 2013 - 18:10

Ne t'inquiète pas, si il y a défaut, il y aura correction, c'est sûr, tout les constructeurs le font. Après, je n'ai moi-même pas constaté ce sifflement. D'ou vient ton véhicule? Qu'elle est sa date de première mise en circulation?

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Contenu sponsorisé Aujourd'hui à 17:57


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum