problème stop and start

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème stop and start

Message  belonexos le Jeu 31 Oct 2013 - 23:36

Rappel du premier message :

Voilà ça commence
voiture neuve prise ce soir à 18h, un petit plaisir de 20 kms pour voir un peu comment cela se passe, j'ai voulu tester le stop and Start, j'enclenche le bouton, le tableau indique activé (mais pas de voyant indiquant l'activation), je m'arrête à un feu, je mets au point mort, je relâche l'embrayage et cela ne fonctionne pas, je coupe la clim on ne sait jamais, nouveau test au feu suivant et cela ne fonctionne toujours pas. Quelqu'un a une info à ce sujet?

belonexos

Messages : 13
Date d'inscription : 31/10/2013
Age : 61
Localisation : Rouen

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: problème stop and start

Message  francky38 le Mer 15 Jan 2014 - 18:37

Reponse du mécano Renault en concession pour le start and stop c'est son fonctionnement normal,il faut que toutes les conditions optimales soit reunis pour que le start and stop soit actifs et beaucoup de parametres rentrent en compte donc pas de souci si il ne fonctionne pas toujours c'est normal!!lol

francky38

Messages : 31
Date d'inscription : 05/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  violette le Jeu 16 Jan 2014 - 7:21

idem pour moi, même soucis, sauf que par moment, le vl est en arrêt à un feu et ne veut plus redémarrer  Evil or Very Mad 
donc je désactive quasiment tout le temps ce PUT...N de ss  lol! me demande à quoi il sert...... et quand j'en parle au CC, il me dit :
" passez au garage, on va regarder" ça fait 4fois et je trouve que c de pire en pire  scratch 

violette

Messages : 278
Date d'inscription : 05/02/2013
Localisation : 59 nord
Ma Clio : Clio IV Dynamique dci 1.5 - noir étoilée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  francky38 le Jeu 16 Jan 2014 - 18:08

mdr c'est clair que c'est chiant pour l'instant ca ne m'est pas arrivé encore qu'elle ne redemarre pas jusqu'a quand ??lol

francky38

Messages : 31
Date d'inscription : 05/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  colio le Jeu 16 Jan 2014 - 18:26

violette a écrit:idem pour moi, même soucis, sauf que par moment, le vl est en arrêt à un feu et ne veut plus redémarrer  Evil or Very Mad 
 

pareil pour moi
le pire est pas que ca redemarre pas,mais qu'il faille attendre 10 secondes en appui constant sur le bouton pour qu'elle veuille bien redemarrer
le tableau de bord commence par s'eteindre,puis mode sapin de noel tous voyants allumées,et seulement apres ca redemmare,sous les klaxons des voitures de derriere.


Dernière édition par colio le Jeu 16 Jan 2014 - 21:05, édité 2 fois

colio

Messages : 411
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  francky38 le Jeu 16 Jan 2014 - 18:33

Purée c'est la loose ca si ca arrive la honte quand meme!!!mdr

francky38

Messages : 31
Date d'inscription : 05/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  colio le Jeu 16 Jan 2014 - 21:09

ouais
si qq a un truc pour redemarrer + vite suis preneur!

coincidence,ce jour la j'allais au supermarché..3 mns apres,sur le parking a cote de moi,une nana sortant de sa clio4 neuve vient me voir et me demande si j'ai aussi des problemes avec cette voiture..
on a discuté pas mal,a la fin ma demandé comment ca se passait pour une reprise car elle comptait pas la garder lol

colio

Messages : 411
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  francky38 le Jeu 16 Jan 2014 - 21:37

fallait lui demander son 06!!mdr

francky38

Messages : 31
Date d'inscription : 05/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  colio le Jeu 16 Jan 2014 - 22:55

elle avait 60 ans bien sonnés,et une bague au doigt surtout

colio

Messages : 411
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  swarley le Ven 17 Jan 2014 - 9:50

Alors moi c'est simple, je ne sais même pas si je l'ai !
J'ai bien la carte et le bouton avec marqué Stop and Start mais en 3 semaines, je n'ai jamais entendu le moteur se couper à un arrêt ou un feu ou même lors d'un arrêt marqué.

D'ailleurs j'ai une question : est-il possible de continuer à écouter la radio et couper le moteur pour éviter la consommation inutile d'essence ?
Car lorsque que je mets le contact et que j'appuie sur le bouton S&S je vois ma consommation de carburant augmenter au fur et à mesure que le temps passe même si la voiture ne roule pas...

swarley

Messages : 30
Date d'inscription : 27/12/2013
Age : 28
Localisation : Montrouge (92)
Ma Clio : Expression 1.5 DCI

Voir le profil de l'utilisateur http://www.metzcapitale.com

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Mar 21 Jan 2014 - 19:53

Stop and start ne fonctionne p&s en-dessous de 10° il me semble

Je ne vois pas bien l'intérêt d'ailleurs  Suspect 

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  jazzypit le Mer 22 Jan 2014 - 10:22

chez moi start and stop a 3 degré fonctionne très bien

jazzypit

Messages : 24
Date d'inscription : 27/08/2013
Age : 35
Localisation : lyon
Ma Clio : clio IV expression

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Interrupteur Start and Stop

Message  LM le Mer 22 Jan 2014 - 19:39

Bonjour à tous,
je viens de réceptionner une clio 4 EDC INTENS 120 et l'interrupteur Start dans Stop à gauche du volant avec les 3 autres (parking, éclairage, phares) est absent !
J'étais persuadé que cette fonction était disponible avec ce niveau de finition, ce moteur et la boite EDC.
J'ai lu la doc et à aucun moment on parle d'option, ni d'activation automatique avec le mode ECO.
Je suis un peu perdu.
Qu'en pensez vous ?

LM

Messages : 1
Date d'inscription : 22/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  Rmax le Mer 22 Jan 2014 - 21:24

Vérifie sur ton bon de commande, normalement, tous les équipements de série et en option sont indiqués

Rmax

Messages : 101
Date d'inscription : 12/05/2013
Age : 27
Localisation : 59 - Nord
Ma Clio : Dynamique TCe 90

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  GLOUPS-GLOUPS le Jeu 23 Jan 2014 - 7:27

Salut LM !!!
je viens de configurer TA clio 4 intense 120 EDC : il semble qu'il n'y a pas de s & s sur les moteurs 120 cv!!!!
En tous cas, moi, sur mon ESTATE GT 120 EDC, il n'y est pas!!!!.
Et hier, j'ai fait un plein-plein et je suis arrivé à 6.46 L/100 sur ce dernier plein et 6.66 L/100 depuis la livraison sur 1911 km!!!
Encore en rodage................sur 90 km ou un peu plus éventuellement, elle se "desserre" nettement ces jours ci!!!.
Charles le Morvandiau

GLOUPS-GLOUPS

Messages : 379
Date d'inscription : 14/03/2013
Age : 70
Localisation : DORNECY -Nièvre
Ma Clio : Clio IV estate GT TCE 120 EDC rouge flamme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Dim 26 Jan 2014 - 6:59

Pas de S&S sur EDC !!!!!!!!!!!!!!!!!!!!!!

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  sebp77100 le Mer 29 Jan 2014 - 17:35

il a fallut environ 300 km pour que mon S&S fonctionne correctement avant l ordi m affichait stop start indisponible maintenant plus de probleme des que je m arrete il se coupe

sebp77100

Messages : 29
Date d'inscription : 29/01/2014
Localisation : 77100
Ma Clio : 1.5 dci 90 estate rouge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Sam 12 Avr 2014 - 6:12

Hello


Bref le fonctionnement du système stop and Start , est un peu ambiguë pour ne pas dire plus ............

Le mien d'étonner à plein tube , de plus il me semble avoir constaté que lorsqu'il ne fonctionne pas la voiture consomme plus .



Parme ceux qui ont eu ce problème de fonctionnement de stop and Start , quelle à été la solution de Renault ?

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  violette le Sam 12 Avr 2014 - 9:20

moi j'ai ce (problème) depuis le début, je le met entre parenthèse, car pour renault, il n'y a pas de problème  Evil or Very Mad 

quand ils ont pris le vl pour mon soucis de bruit d'air, je leur en ai parlé, ont même passé le vl à la valise, mais poiur eux, c comme ça qu'il doit fonctionner Shocked 

le mien fonctionne donc aléatoirement moteur chaud ou pas d'ailleurs ; j'ai vu aussi sur le nouveau captur il y a le même soucis donc....

je sais que ma belle soeur à une 208 avec le SS et n'a pas ce problème, il fonctionne dès l'arrêt du moteur et pour la clio je dis qu'il y a un vraiment soucis  Twisted Evil 

voilà, mais je pense que toutes les clio n'ont pas ce soucis, comme le bruit d'air d'ailleurs  Rolling Eyes 

violette

Messages : 278
Date d'inscription : 05/02/2013
Localisation : 59 nord
Ma Clio : Clio IV Dynamique dci 1.5 - noir étoilée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  violette le Sam 12 Avr 2014 - 9:27

oup's j'ai oublié de répondre à ta question pour la conso

sauf que pour la mienne, puisqu'elle fonctionne bizarrement depuis le début, je ne peux pas commenter sur la conso

quoique, je ne fais depuis un moment que de la ville et la conso a flambé, je suis à 5.3L (stabilisé) et je trouve que c énorme, mais maintenant que tu parles du SS, je suppose que c à cause de ça  pale 

c triste quand même de mettre plus de 20 000 E et d'avoir un vl qui ne fonctionne pas correctement ....  Neutral 

violette

Messages : 278
Date d'inscription : 05/02/2013
Localisation : 59 nord
Ma Clio : Clio IV Dynamique dci 1.5 - noir étoilée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Sam 12 Avr 2014 - 9:59

Mais bon pas sur que ce soit lié
Le SS et ka conso

Je reviens de faire des essais de stop en Start , et j'ai découvert un truc bizarre /

Quand le SS ne fonctionne pas , je m'arrête ; j'appuie sur le bouton STOP , le moteur s'arrête , bien sur .
- j'appuie sur le bouton "A"
- je redémarre
- et la pendant un certain temps le SS re-fonctionne , j'ai remarqué que si on fait un arrêt un peu bizarre genre on chatouille la pédale d'embrayage au moment de s'arrêter et bien le SS redevient indisponible et persiste à le rester
- il faut donc refaire la manip .En recoupant le contact et réappuyer sur le bouton"A" et ça refonctionne à nouveau .

A un moment donné j'ai eu a nouveau SS indisponible et ka j'ai sollicité la pédale d'embrayage en la faisant sursauter  avec le coin de la chaussure plusieurs fois , et le SS a été de niveau fonctionnel
- possible que le contacteur de pédale de débrayage ne fasse pas bien son office , lorsqu'on relache la pédale .

Donc je pense que j'envoie prendre un RDV chez Renault , après en avoir discuté avec les techniciens adoc chez mon concessionnaire préféré  Wink 

Je verrais donc ça lundi matin probablement !

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  violette le Sam 12 Avr 2014 - 10:02

ah c peut être lié alors !!

tiens nous au courant  Wink 

violette

Messages : 278
Date d'inscription : 05/02/2013
Localisation : 59 nord
Ma Clio : Clio IV Dynamique dci 1.5 - noir étoilée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Sam 12 Avr 2014 - 10:30

Pour info j'ai fait l'essai avec et sans la clim

Vu que clim engagée , quand le SS fonctionne "bien" , le moteur redémarre au bout de 15sec normalement , moi j'ai rien vu de tel .
Ça redéconne beaucoup trop vite en fait .

Mais appuyer le bouton "A" ; après avoir arrêté le moteur , et ça refonctionne jusqu'au prochain délire , il me faut voir du côté de la pédale de débrayage .

Si j'ai un peu de temps demain matin vu que le dimanche c'est plus calme dans les rues , j'irais chatouiller la pédale d'embrayage .

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  GClioLimited le Sam 12 Avr 2014 - 16:40

franchement moi j' ai pas a me plaindre , ça fonctionne parfaitement
ne se déclenche pas tant que le voyant est bleu .
ne se déclenche pas en descente ou monté.

bref ce qui a marqué dans la notice .



GClioLimited

Messages : 6
Date d'inscription : 14/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  steinadri le Dim 13 Avr 2014 - 17:08

Pour ma part, le SS fonctionne très bien. Je l'ai essayé dans différentes configs et sincèrement j'en suis satisfait. Je ruse un peu de temps en temp malgré tout pour etre sur. Par exemple, en arrivant à un feu qui passe au rouge devant moi, je push le bouton désactivant l'AC juste avant l’arrêt et je suis sur que le SS se déclenche. Car avec clim, il se déclenche qu'une fois sur deux comme c'est expliqué par renault. Les critères en définitive sont nombreux... moteur chaud, véhicule pas dans la pente, température habitacle atteinte. Pour éviter usure batterie ou sur-conso...

steinadri

Messages : 17
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Dim 13 Avr 2014 - 17:29

Depuis le dernier tripatouillage du bouton "A" hier soir en garant la voiture , je coupe le moteur , j'appuie sur le bouton "A" , je sors de la voiture et zou repos .


Ré essayé ce matin sans bidouiller , ça as très bien marché comme quand l'auto était neuve

Stop en pente au feu , je mets la 1ère , le pied sur le frein , le feu passe au vert , je débraye , ça démarre , je lache le frein ça tiens la pente , zou je démarre , à chaque arrêt le stop actif , peu importe comment je m'arrête

Véhicule lancé , je sors la vitesse sans débrayer , j'arrive au point mort depuis loin , je stoppe , paf stop moteur nickel , que ce soit en pente avant ou arrière .


Bref pourvu que ça dure  Very Happy

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  coaxial le Lun 14 Avr 2014 - 9:12

Bon trouvé en fait parfois avec le bouton ventilation en position désembuage , vitres claire , et Ben , parfois , ça fonctionne le SS

Alors que ça ne devrait pas .


Et bien sur le bouton était sur cette position très pratique pour désembuer , et pourquoi  Question ..........................................c'est prévu pour


Du coups pas besoin d'aller au peknocentre local  Very Happy 

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .

coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème stop and start

Message  Contenu sponsorisé Aujourd'hui à 13:45


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum