Bruit à Haut régime

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit à Haut régime

Message  g.youcef le Dim 24 Nov 2013 - 15:38

bonsoir ;
depuis quelque temps j'ai remarqué que ma clio 4 ess 1.2 fais un bruit bizarre (vibration de l’échappement je pense ) dés 4000 TR en 5eme et dés 2000 tr en 2eme surtout quand il fait froid , je voulais savoir a quoi c'est dut

la voiture n'a que 1000 km et franchement le service après vente est nul il me dise que c'est normal alors que sur mon ancienne voiture une ibiza rien du tous je commence a regretté d'avoir choisi une clio ,

merci

g.youcef

Messages : 4
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Lun 25 Nov 2013 - 1:04

Tu fais pas le rodage ?
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Lun 25 Nov 2013 - 7:41

1.2 16v ou 1.2tCe ?

L'acoustique les moteurs n'est jamais la même, les technologies internes utilisées (poussoirs, culbuteurs, bloc fonte, bloc alu ...) changent l'acoustique.

Fait une video du bruit et poste la.

Le 1.2 16v 75cv est particulièrement bruyant et son acoustique est pour moi désagréable.

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Lun 25 Nov 2013 - 8:23

4time a écrit:Tu fais pas le rodage ?
+1

Regime maxi pendant le rodage 3500t/m pour moteur essence.

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Mer 27 Nov 2013 - 12:06

Trash t'as l'air de t'y connaitre c'est normal d'avoir la boite un peu dure dans les premiers Kilomètres?
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Mer 27 Nov 2013 - 12:54

4time a écrit:Trash t'as l'air de t'y connaitre c'est normal d'avoir la boite un peu dure dans les premiers Kilomètres?
Par temps très froid, oui les rapports peuvent être un petit peu plus durs à passer car l'huile de boite est froide et assez épaisse donc les bagues de syncro de coulissent pas bien. Mais ca ne dure que quelques minutes, l'huile chauffe vite.

Si tu as un doute, tu peux aller voir ton cc pour qu'il regarde le niveau d'huile et sa couleur. En deposant le bouchon de remplissage qui est face au radiateur de refroidissement moteur (papillon en plastique blanc), l'huile doit affleurer l'orifice de remplissage, et doit être de couleur jaune orangée, comme de l'huile moteur.


_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Mer 27 Nov 2013 - 13:10

j'ai vu le vendeur il m'avait dis que c'est normal au début , en faites des fois je m'y reprends a plusieurs fois pour passer la marche arrière quand je passe les vitesses ça glisse beaucoup moins bien que sur ma clio 2 , mais j'ai pas encore fais de long parcours... peut être que ça joue l'huile n'as pas forcément le temps de chauffer a chaque coup... Et j'irais peut être les voir...
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Mer 27 Nov 2013 - 13:27

La marche arrière n'est pas synchronisée donc c'est normal qu'elle ne s' engage pas très bien.

Fais ce test : si la marche arrière ne passe pas, engage la première et réengage la marche arrière, ca passera beaucoup mieux car quand tu réengage la première, l'arbre primaire est freiné donc ne tourne plus donc le pinion de marche arrière usiné sur cet arbre peut alors s'engager avec le pinion de marche arrière sur l'arbre secondaire qui lui non plus ne tourne pas car les roues sont arrêtées.

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Mer 27 Nov 2013 - 13:33

J'ai aussi une Clio2 1.4 16v et les vitesses passent carrément mieux, la boite est plus agréable à conduire.

La technologie de passage des vitesses a changé, sur la Clio2, le changement de rapport s' effectuait par des biellettes et des renvois d'angle or maintenant sur la Clio4 il me semble que c'est par cables que se font les changements. Et les cables se reglent ...

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Mer 27 Nov 2013 - 13:58

Du coup faudrait je leurs demande de régler ça ? En tous cas t'es calé merci de ces indications
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Mer 27 Nov 2013 - 14:00

Ouai je passe toujours la première quand la marche arrière bloque
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Mer 27 Nov 2013 - 16:27

4time a écrit:Du coup faudrait je leurs demande de régler ça ? En tous cas t'es calé merci de ces indications
Si vraiment les vitesses ne passent pas bien, faudrait passer chez ton cc pour voir ce que j'ai expliqué plus haut (huile et niveau)
Sa ne coute rien de leur amener ta Clio, et le contrôle ne prend que 10 minutes Wink

Y'a pas de quoi, si j'peux aider ..Smile 

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Trash le Mer 27 Nov 2013 - 16:35

La boite de vitesses est graissée par barbotage, si le niveau n'est pas correct, la lubrification n'est pas complète.
Généralement, on règle les cables lorsqu'un rapport à du mal à être engagé ou lorsqu'il faut forcer pour passer les rapports extérieurs (1ère et 5ème)

_________________
Le feu qui semble éteint souvent dort sous la cendre
avatar
Trash

Messages : 216
Date d'inscription : 18/05/2013
Localisation : 55 10
Ma Clio : Intens tCe rouge vendue, Gt Bleue Malte vendue !

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  4time le Mer 27 Nov 2013 - 17:20

Bah j'irais voir demain parce que j'ai du mal pour la deuxième mais presque pour toute
avatar
4time

Messages : 125
Date d'inscription : 26/07/2013
Age : 34
Localisation : Yvelines
Ma Clio : Clio 4 Dci 90 Intense Noir étoilé Ttes Options

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  KOUASSI Foly-vi le Dim 22 Déc 2013 - 13:01

4000 tours/min alors que la voiture vient de sortir d'usine......

KOUASSI Foly-vi

Messages : 78
Date d'inscription : 17/03/2013
Age : 51
Ma Clio : Clio 4 Tce 90 ch

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  g.youcef le Dim 19 Jan 2014 - 20:17

KOUASSI Foly-vi a écrit:4000 tours/min alors que la voiture vient de sortir d'usine......

lol et ben oui elle 5000 km et toujours le meme probleme le rodage ce fait jusqu'au 1500km non

g.youcef

Messages : 4
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  walid22 le Jeu 2 Juin 2016 - 10:01

g.youcef a écrit:bonsoir ;  
depuis quelque temps j'ai remarqué que ma clio 4 ess 1.2 fais un bruit bizarre (vibration de l’échappement je pense ) dés 4000 TR en 5eme et dés 2000 tr en 2eme surtout quand il fait froid , je voulais savoir a quoi c'est dut

la voiture n'a que 1000 km et franchement le service après vente est nul il me dise que c'est normal alors que sur mon ancienne voiture une ibiza rien du tous je commence a regretté d'avoir choisi une clio ,

merci


salut

j'ai une clio 4 1.2 16v 15.000 km au compteur
entre 3800 et 4200 tr/min la ligne d’échappement vibre et en ressent un bruit sourd (120 km/h) parfois même a bas régime 2000 tr ou 2500 tr/min je ressent de petite vibration possible dû au bas régime .

au début mon concessionnaire m'a changer le silencieux arrière mais le problème persiste toujours; après ils mon dit que c'est le cylin-bloc qui tint le silencieux arrière et il vont me le changer sous garantie mais j'attend toujours .
j'spère qu'il règleras le problème de vibration

et toi tu a réglé ton problème de vibration ?

merci bonne journée
avatar
walid22

Messages : 14
Date d'inscription : 18/04/2015
Age : 33
Localisation : algérie
Ma Clio : clio IV limited 1.2 ess 16v

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  walid22 le Dim 12 Juin 2016 - 10:59

bonjour

hier on ma changer Bague d'étanchéité, tuyau d'échappement elle ce place juste avant le catalyseur (a l'endroit de fixation entre catalyseur et tuyau qui vient du collecteur d'échappement.
après changement toujours le même problème
le problème provient de la fixation malgré que le mécano a bien serrer les deux boulon il y a toujours un jeu entre les deux parti
maintenant il ma dit qu'il va voir avec la maison mère pour leurs demandé un nouveau catalyseur .

affaire a suivre
avatar
walid22

Messages : 14
Date d'inscription : 18/04/2015
Age : 33
Localisation : algérie
Ma Clio : clio IV limited 1.2 ess 16v

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit à Haut régime

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum