Antipatinage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Antipatinage

Message  soizic le Jeu 20 Fév 2014 - 16:39

Ce soir en démarrant ma voiture, j'ai le message "antipatinage activé" qui apparait puis disparait au profit d'un message "faire révision" et le voyant révision qui s'allume alors que révision faite fin 2013.

Quelqu'un a déjà eu ce souci?

soizic

Messages : 53
Date d'inscription : 09/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

moi aussi

Message  Simoco le Dim 1 Mar 2015 - 20:50

aussi j'ai le meme probleme que toi
j'aimerai bien savoir si ta pu resoudre et comment

Simoco

Messages : 11
Date d'inscription : 27/04/2013
Age : 27
Localisation : Maroc - Agadir
Ma Clio : Clio IV escence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Même Pb

Message  Brendhal le Jeu 12 Mar 2015 - 15:21

Bonjour à tous,

Je viens d'avoir le même pb et pourtant la dernière révision date de moins de 2 mois...

L'un d'entre vous a-t-il su d'où ça venait ?

Merci pour vos réponses

Brendhal

Messages : 2
Date d'inscription : 12/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Antipatinage

Message  librio le Ven 13 Mar 2015 - 8:53

Lorsque tu as fait ta révision, il est probable que le garage n' ait pas remis l ODB à "zéro" concernant:

1) autonomie de révision
2) autonomie avant vidange

Sur le forum, tu trouveras la manip. pour effacer ces 2 messages (pas compliqué) Wink

librio

Messages : 72
Date d'inscription : 25/08/2014
Localisation : 59/62
Ma Clio : TCe 90 Intens 11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE: Antipatinage

Message  Brendhal le Dim 24 Mai 2015 - 14:18

Merci Librio,

J'ai été voir le garagiste qui m'a simplement fait la remise à zéro en 30 secondes (et gratuitement bien sûr)

PS : Dsl de la réponse tardive j'ai été hospitalisé...

Brendhal

Messages : 2
Date d'inscription : 12/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Antipatinage

Message  lalous_30 le Sam 20 Juin 2015 - 0:09

Réellement il existe un problème qui termine tôt ou tard par un changement de batterie....car ce message s'affiche uniquement après un débranchement ou changement de batterie...donc ce problème est assimilé à un absence de courant un bout du temps pour revenir en démarrant la voiture et la remise à zéro du révision n'est pas normal puisque je le contrôle chaque semaine et la dernière consultation m'a affiché 4600 pour revenir à 0 et afficher le message faire la révision après 2 jours même pour vous je crois que c'est paraît....Bref ma batterie est déjà prise en charge par SAV puisque le problème est déjà connu par eux

lalous_30

Messages : 35
Date d'inscription : 27/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Antipatinage

Message  librio le Sam 4 Juil 2015 - 11:22

Je viens d'avoir le même tour  Shocked

Ma batterie n'a cependant jamais été débranchée ....

Le garagiste a fait pareil:

remise à zéro des compteurs de révision qui pourtant avait été remis à "0" lors de la révision B du moi de Mai 2015 par ce même garagiste

librio

Messages : 72
Date d'inscription : 25/08/2014
Localisation : 59/62
Ma Clio : TCe 90 Intens 11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Antipatinage

Message  Contenu sponsorisé Aujourd'hui à 13:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum