Démarrage à 2000 tr/min

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage à 2000 tr/min

Message  Dimgoal le Dim 2 Mar 2014 - 12:39

Salut Tout le monde,

j'ai reçu ma clio IV TCe 90ch edition limited début janvier.

Quand il fait froid dehors et que je n'ai pas démarré ma clio depuis un moment, au démarrage elle reste entre 5 et 10 secondes à 2000 tr/min puis redescend progressivement ?
Quand il fait une température normal pas de soucis.

Du coup est ce normal ?

Autre chose j'ai remarqué qu'en point mort quand la jauge redescende vers 1000 tr/min le moteur tremble très légèrement (cela vibre légèrement en dessous du siège) , est ce que je suis fou ou c'est normal ? (Evidemment les mecs de renault m'ont dit RAS le moteur était parfait..)

Merci pour vos éclaircissement Wink

Dimgoal

Messages : 17
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à 2000 tr/min

Message  otr64 le Dim 2 Mar 2014 - 18:39

C'était l'effet des starters avant les injections.
On enrichi le mélange en essence pour un meilleur démarrage à froid.
avatar
otr64

Messages : 36
Date d'inscription : 14/10/2013
Age : 52
Localisation : Landes et Pays Basque
Ma Clio : Clio 4 120Tce EDC - Gris Cassiopée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

DÉMARRAGE À 2000 TR/MIN

Message  alexandreL le Sam 8 Mar 2014 - 18:59

Bonjour Dimgoal,

J'ai également ce genre de problème, j'ai remarqué que cela ce produit quand je quitte mon travail (moteur froid) et que la soleil à taper sur la voiture toute la matinée et l’après midi..

Mais moi non seulement la voiture part à 2000 tr/min mais en plus 1 fois sur 2 quand j'appui sur le bouton démarrer la voiture "couine" environ 2 seconde avant de démarrer et sans suit quelques vibrations du moteur...

Quelqu'un a t-il ce genre de problèmes ?

Merci pour vos réponses.

alexandreL

Messages : 1
Date d'inscription : 08/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à 2000 tr/min

Message  Dimgoal le Sam 5 Avr 2014 - 15:52

Toujours le même problème , je pensais que c'était le rodage mais non. Je me gars le matin et 5heures plus tard ça le refait ...

Les mecs de renault ont fait une demande et c'est pas connu chez eux... Je sens que je vais changer de garage concessionnaire , je vais leur demander de changer le moteur sinon à ces incapable , la bagnole est neuve quoi ....

Dimgoal

Messages : 17
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à 2000 tr/min

Message  Zoriius le Jeu 10 Avr 2014 - 12:40

J'ai la même chose à froid et c'est normal,.. C'est pour faire chauffer plus vite le moteur,.. Pas de soucis à se faire et il peut même faire plein soleil,.. L'eau est sous le capot et c'est isolé donc, c'est normal pour le démarrage,.. J'ai déjà eu la voiture qui met un peu de temps a démarrer,.. Tout est electronique dans la voiture les gars,.. C'est logique...

_________________
Carpediem Smile!
avatar
Zoriius

Messages : 43
Date d'inscription : 28/03/2013
Age : 25
Localisation : Belgique / Hainaut / La Louvière
Ma Clio : 0.9 Tce Dynamique :)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage à 2000 tr/min

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum