probleme media nav

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme media nav

Message  pierrot69 le Dim 27 Juil 2014 - 9:03

bonjour,
j'ai un souci depuis 1 semaine avec mon medianav : à chaque fois que je redemande ma voiture les historiques et favoris disparaissent du GPS...
merci pour votre aide

pierrot69

Messages : 3
Date d'inscription : 27/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme media nav

Message  fanc16 le Dim 27 Juil 2014 - 9:47

bonjour , une presentation de toi et ta clio dans la bonne rubrique serait la bienvenue !
merci .

_________________

fanc16

Messages : 1135
Date d'inscription : 27/03/2013
Age : 52
Localisation : charente
Ma Clio : 200 edc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme media nav

Message  pierrot69 le Dim 27 Juil 2014 - 11:08

fanc16 a écrit:bonjour , une presentation de toi et ta clio dans la bonne rubrique serait la bienvenue !
merci .

bonjour c'est fait !!

pierrot69

Messages : 3
Date d'inscription : 27/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme media nav

Message  fanc16 le Dim 27 Juil 2014 - 11:44

attends la reponse des pros sur le medianave !  le mien je ne m'en sert que pour la radio , le gps etant une daube  !

_________________

fanc16

Messages : 1135
Date d'inscription : 27/03/2013
Age : 52
Localisation : charente
Ma Clio : 200 edc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme media nav

Message  Rantanplan06 le Dim 27 Juil 2014 - 12:15

Est-ce que tu perds aussi la liste des stations radios enregistrées ?
Si oui, c'est probablement le 12volt permanent qui a un problème, ( et encore, je ne suis pas certain que ce 12v permanent soit commun à l'autoradio qui est derrière la boite à gants et au GPS, mais ça serait un indice ).

Y aurait-t-il par hasard une clé USB branchée (avec des fichers d'update dessus ?) ?

Et sans vouloir polémiquer, l'igo du médianav est un peu trop simplifié à mon gout, il lui manque quelques fonctionalités utiles quand on en a pris l'habitude, mais il fonctionne très correctement est le guidage est très correct, largement au niveau de mon ancien TomTom.

Rantanplan06

Messages : 36
Date d'inscription : 17/07/2014
Age : 55
Localisation : Proche Nice
Ma Clio : Clio Iv Estate Tce90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme media nav

Message  Contenu sponsorisé Aujourd'hui à 17:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum