probleme démarrage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme démarrage a froid

Message  simandyou le Mar 30 Sep 2014 - 8:32

Bonjour,
Ma clio 4 est une 1.2 ess 16v 75CV 47000 Km 2013, en ce moment j'ai un soucis de démarrage a froid, dés que je met le contacte, j’appuie sur star, le moteur démarre puis tourne 3 à 5 seconde puis s’éteint, cela 2 à 3 reprise pour que tout deviens normal ou bien je doit accélérer pour éviter que le moteur s’éteint.
quelqu’un a déjà rencontré ce problème?, avais vous trouvé la solution?
merci d'avance pour votre aide Smile.
salutation.

simandyou

Messages : 1
Date d'inscription : 30/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme démarrage a froid

Message  fanc16 le Mar 30 Sep 2014 - 17:48

bonjour , une presentation de ta voiture et de toi meme , serait la bienvenue sur le forum ! http://renault-clio-4.forumpro.fr/f2-presentation

pour ton soucis , je ne sais pas , attends les reponses des autres !

_________________
avatar
fanc16

Messages : 1185
Date d'inscription : 27/03/2013
Age : 53
Localisation : charente
Ma Clio : 200 edc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme démarrage a froid

Message  Yan le Mer 1 Oct 2014 - 19:37

Hello bienvenue sur le forum Wink

est-ce que tes cosses de batterie sont bien serrés ?
avatar
Yan

Messages : 199
Date d'inscription : 29/06/2013
Age : 32
Localisation : Rennes
Ma Clio : Renault Clio 4 GT Noir Etoilé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme démarrage a froid

Message  Kulthaelias le Jeu 2 Oct 2014 - 17:46

sur ma DS3 j'avais eu un soucis a peu prêt pareil sauf que moi c'était la sonde avec le boitier de Sonde HS... après sur Clio je sais pas , le plus simple go Renault

Kulthaelias

Messages : 43
Date d'inscription : 13/09/2014
Age : 28
Ma Clio : Clio IV Noire Serie Limitée Graphite Pack City

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme démarrage a froid

Message  srg2 le Jeu 2 Oct 2014 - 18:00

peut être qu'un nettoyage du boitier papillon pourrait arranger les choses (assez courant sur les vieux D4F) sinon je ne percutes pas


Edit : mais il est clair que si elle est encore sous garantie il ne faut pas jouer et aller directement chez le concessionnaire local
avatar
srg2

Messages : 719
Date d'inscription : 12/04/2014
Age : 49
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme démarrage a froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum