Bruit au moteur au demarrage de la clim? normal? (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  christol le Sam 15 Nov 2014 - 13:40

Bonjour, je voudrais juste un petit renseignement  tout bête, oui, vous allez sûrement rire.
Mon ancienne voiture, n'avait de climatisation.
Je voulais juste savoir si c'est normal que lorsque j'allume la clim qui est manuelle, on entend une sorte de bruit comme "tac" au niveau du moteur. C'est tout, ayant déjà eu de nombreux déboires avec cette clim de ma clio... climatisation fuite du système ou j'avais de l'air froid même en mode ventilateur...
Voila juste pour me rassurer s'il vous plaît, ou bien je dois la ramener chez le concessionnaire encore a nouveaux Crying or Very sad  Crying or Very sad  ( une dizaine de fois en tout pour un max de problèmes divers... )
Merci


Dernière édition par christol le Sam 15 Nov 2014 - 20:12, édité 1 fois

christol

Messages : 10
Date d'inscription : 20/05/2014
Ma Clio : CLIO IV DCI 75

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  fanc16 le Sam 15 Nov 2014 - 16:54

le "tac" est normal , c'est le compresseur qui se met en route !

_________________

fanc16

Messages : 1136
Date d'inscription : 27/03/2013
Age : 52
Localisation : charente
Ma Clio : 200 edc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  colio le Sam 15 Nov 2014 - 16:57

a propos,je n'actionne jamais la clim..moi c fenetres ouvertes ou chauffage,elle me sert a rien (pas eu le choix sur mon modele)
est ce que ca craint pas de jamais l'allumer?

colio

Messages : 411
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  christol le Sam 15 Nov 2014 - 20:12

fanc16 a écrit:le "tac" est normal , c'est le compresseur qui se met en route !

OK merci beaucoup, je suis rassuré.

christol

Messages : 10
Date d'inscription : 20/05/2014
Ma Clio : CLIO IV DCI 75

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  Lulu 57 le Jeu 20 Nov 2014 - 15:58

Bonjour,

Une clim doit tourner deux ou trois fois par mois, sinon les joints se désèchent et perdent de leur étanchéité.

_________________
Cordialement

Lucien

Lulu 57

Messages : 60
Date d'inscription : 26/03/2014
Age : 71
Localisation : Moselle EST
Ma Clio : CLIO IV EXPRESSION 1.2 L 16 SOUPAPES 75 CH

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit au moteur au demarrage de la clim? normal? (resolu)

Message  Contenu sponsorisé Aujourd'hui à 13:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum