Clio Tce Start/Stop défectueux

Voir le sujet précédent Voir le sujet suivant Aller en bas

Clio Tce Start/Stop défectueux

Message  opendore le Mer 13 Mai 2015 - 10:31

Bonjour à tous, Je ai une Clio Tce avec environ 2600 km avec S & S. et la voiture climatique.
Je voulais savoir si vous aussi le SS a un comportement "anormal" comme le mien.
Étant donné que je sais que cela fonctionne avec les art type de paramètre de 80% de charge de la batterie et la température du moteur à une certaine valeur ...
Le moral du matin la machine fonctionne correctement et ss est activé après quelques minutes d'utilisation de la machine.
Dans l'après-midi, lorsque la machine est au soleil toute la journée, même après une douzaine de kilomètres SS pas actif et je reçois les marqueurs de balles avec la barre.
Je ai fait un peu de «test et a découvert que si je bouge le potentiomètre de degrés à une température proche de 25 degrés dans le type de machine (commence maintenant à faire un peu chaud) SS est activé.
Je déclare que je ai l'AC hors puis avec led rouge active et utiliser le ventilateur en mode manuel avec seulement deux lignes active.
Un autre test si je tourne sur le climat et a imposé 21 degrés art commence à fonctionner, juste éteindre le climat au prochain feu ne fonctionne plus.
Pour moi, il est étrange que les fonctions ss seulement si l'intérieur est cool ou doit tourner sur le temps .....
Le conce m'a dit que peut-être dans l'après-midi, je ai la batterie en dessous de 80%, puis le SS ne fonctionne pas, m'a conseillé de désactiver le matin et voir si cela fonctionne ... test effectué dans l'après-midi mais comme d'habitude, après cela reste à seule la SS ne fonctionne pas.
Vendredi le port à faire ... Vous voyez ce que vous pensez? Avez-vous un cas comme le mien?
Merci à tous d'avance!

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  colio le Mer 13 Mai 2015 - 10:34

c quoi ce charabia,dans quelle langue tu parles???

colio

Messages : 411
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  opendore le Mer 13 Mai 2015 - 10:38

colio a écrit:c quoi ce charabia,dans quelle langue tu parles???

j'utilise Google Traduction

It's possible write in English, because I have much problem to write in French

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  opendore le Mer 13 Mai 2015 - 12:42

I have a problem at the start-stop system on Tce because his behavior is strange.
Leaving in the morning from my box the start and stop functions perfectly, when I leave the Clio in the parking lot under the sun the S / S does not work anymore.
The only way to make it work you turn on the automatic climate control and bring down the temperature inside the vehicle in this case the s / s works again.
My question to you is if you do not use the air conditioning but only the fan and the interior is warm the s / s does not work?
I brought the Clio in assistance but to them it is no anomaly.
This system operation seems really strange because I do not understand why the s / s should not work with the air conditioning off and the interior "fresh"

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  moltes le Lun 18 Mai 2015 - 12:53

Je pense avoir un peu compris. Je pense que c'est normal, le start & stop ne s'active pas tout le temps.
Le moteur doit être a une certaine température, donc par exemple au démarrage, ça ne fonctionne pas.

moltes

Messages : 153
Date d'inscription : 06/07/2014
Age : 29
Localisation : Haute-Savoie
Ma Clio : Clio 4 Tce 90 bleu de france avec R-Link

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  srg2 le Lun 18 Mai 2015 - 13:31

a mon avis tu peux rajouter des paramètres du genre niveau de charge batterie (faible ==> pas de S&S, OK ==> S&S)
si quelqu'un avait accès à Dialogys et au doc de diagnostic de la fonction ce serait top !

srg2

Messages : 638
Date d'inscription : 12/04/2014
Age : 48
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  opendore le Lun 18 Mai 2015 - 17:04

I asked who owns the Renault Capture and they told me that they too have the same problem .
The s / s if you have warm temperature in the "cabin" only works if you have the air conditioning turned on or the fan set to 0 .
In this case (fan set to 0) the on-board computer does not perform any calculation between the outside temperature and inside temperature and the temperature set on knob.
This morning I left with the "cabin" fresh and s / s working properly .
At the halfway when the "cabin" is heated the s / s has stopped working .
All this has happened with conditioner off and only the fan on..... Mad

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  moltes le Lun 18 Mai 2015 - 20:49

Il dit que quand il fait chaud dans la voiture, le start&stop ne fonctionne que si il met la clim en mode manuel, et avec la ventilation à 0.
Si il fait pas chaud dans la voiture, ça fonctionne, que la ventilation soit à 0 ou allumée.

Pour moi c'est normal, la clim a besoin du moteur pour faire du froid si il fait chaud, alors que si il fait pas très chaud, la clim aura plus de facilité à fournir la température demandée.

Opendore, what do you mean by "warm" and "fresh" air ? What temperature, 15°C, 20°C, 30°C ?

moltes

Messages : 153
Date d'inscription : 06/07/2014
Age : 29
Localisation : Haute-Savoie
Ma Clio : Clio 4 Tce 90 bleu de france avec R-Link

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  opendore le Mar 19 Mai 2015 - 14:27

Je veux dire que les s / s ne fonctionnent pas lorsque l'intérieur de la voiture, il ya de 21 ° C ou plus et l' AC est éteint.
Ce matin, pendant que je vais travailler, je pris la voiture de mon garage et la température intérieure aurai été plus ou moins 17/18 ° C
Le s / s a fonctionné correctement jusqu'à ce que la température interne ne dépasse pas de plus ou moins 21 ° C
La température extérieure a été signalé par l'ordinateur de 19/20 ° C et le bouton de température a été réglée à 21 ° C.

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Clio Tce Start/Stop défectueux

Message  Contenu sponsorisé Aujourd'hui à 13:43


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum