Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  christol le Dim 12 Juil 2015 - 19:11

Bonjour,  je voudrais un renseignement sur un bruit apparu suite à la révision des 30000km de ma clio dci 1.5
C'est assez difficile à expliquer,. Il s'agit d'un bruit que l'on entend quelques secondes après avoir éteint le moteur. Il s'agit d'un bruit de pompe. Comme si quelque chose se fermait ou une petite pompe qui s'actionne à trois reprises.
J'ai fais une vidéo et une photos de l'endroit où on l'entend. Peut être qu'un personne pourra m'expliquer d'où vient le problème et si c'est vraiment un problème.
La révision à été faite jeudi.

Voici une vidéo qui permet d’entendre le bruit. Je n'arrive pas à le localiser précisément.


Voici des images qui montrent l'endroit où j'ai l’impression d'entendre le fameux bruit.
[/url][/url]

C'est un bruit assez fort  qui survient lorsque tout est éteint.
Merci d'avance vos conseils et de votre aide. J'espère que ce n'est pas très grave Sad


Dernière édition par christol le Jeu 16 Juil 2015 - 15:43, édité 1 fois

christol

Messages : 10
Date d'inscription : 20/05/2014
Ma Clio : CLIO IV DCI 75

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  Benj50 le Mar 14 Juil 2015 - 18:26

je suis pas pro en la matière mais ça ne serait pas le turbo cette pièce ? peu être que cela injecte de l'huile dedans juste après l’arrêt pour s’assurer qu'il ne démarrera pas à sec (ça ressemble effectivement à un bruit de pompage), je regarde demain si la mienne fait pareil

Benj50

Messages : 23
Date d'inscription : 11/12/2013
Age : 26
Localisation : NORD
Ma Clio : Société AIR MEDIANAV DCI75 Blanc Glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  Benj50 le Mer 15 Juil 2015 - 6:36

bon j'ai exactement le même bruit à l'extinction du moteur sur un dci75, mais moi ça pompe au moins 5 fois xD

Benj50

Messages : 23
Date d'inscription : 11/12/2013
Age : 26
Localisation : NORD
Ma Clio : Société AIR MEDIANAV DCI75 Blanc Glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  Invité le Mer 15 Juil 2015 - 9:57

Benj50 a écrit:bon j'ai exactement le même bruit à l'extinction du moteur sur un dci75, mais moi ça pompe au moins 5 fois xD

Cela me fait aussi ce bruit, c'est tout a fait normal toutes les dci (je connais aussi une 208 e hdi) le font !

Invité
Invité


Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  srg2 le Mer 15 Juil 2015 - 16:06

je ne connais pas la définition technique des K9K de cette génération mais depuis environ 2005 une stratégie de "bagottage" de la vanne EGR est implémentée dans les diesel (K, M, G) c'est pour s'assurer qu'elle bouge bien (vérif cde / mesure de la consigne)

parfois il y a même des tempos sur la pompe a huile turbo qui continue de débiter quand on arrête le moteur afin d'éviter que l'huile qui reste dans le palier tourne au charbon (cokéfaction) ...

par contre le bruit aurait du être là dès le début pas seulement après un entretien a moins que la question ne se soit pas posée avant ...

srg2

Messages : 633
Date d'inscription : 12/04/2014
Age : 48
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  christol le Mer 15 Juil 2015 - 18:25

Bonsoir à tous et merci de vos réponses, cela me rassure, je suis passé à Renault dans l'après-midi,  et ils m'ont dit comme vous, que cela est normal et qu'il s'agit du système EGR qui se déclenche après que le moteur se soit arrêté.
Effectivement, cela est étrange que le bruit apparaisse uniquement après la révision. On m'a dit que c'était normal, car c'est au moment ou cela comment à s'encrasser. ils m'ont dit cela sans venir voir le problème, ils m'ont dit que ce n'était pas la peine et que c'est sûr que c'est ça.... Shocked

Au vu de vos réponses, je suis tout de même plus rassuré. J'espère que pour la pompe à huile ça sera plus discret. Laughing

Merci à tous de vos réponses.

christol

Messages : 10
Date d'inscription : 20/05/2014
Ma Clio : CLIO IV DCI 75

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bruit étrange de pompe suite à révision 30 000km sur clio dci 1.5 (résolu)

Message  Contenu sponsorisé Aujourd'hui à 19:46


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum