gros problème accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

gros problème accélération

Message  0674caroline le Sam 19 Mar 2016 - 19:56

J'ai une clio IV qui a 3 ans. En octobre 2015, j'ai été dépannée : à vitesse constante sur l'autoroute, régulateur enclenché à 110 km/h, elle a perdu de la vitesse et je suis rentrée chez moi à 50 km/h, l'accélérateur ne répondant pas à mes commandes. Je me suis fait dépanner et le garage Renault a gardé le véhicule environ 1 mois, n'arrivant pas à reproduire la panne. 1 mois plus tard, le garage m'annonce qu'ils ont changé le thermomètre (je crois) qui débloquait et envoyait de mauvaises infos...
Depuis 1 semaine, rebelotte : plus d'accélération et des messages défilent sur l'ordinateur de bord : démarrage en côte à contrôles, injection à contrôler, ESP à contrôler... Il suffit que j'arrête le contact et que je redémarre pour que tout rentre dans l'ordre et que l'accélérateur réponde à nouveau à mes commandes. Mais cette situation est très dangereuse, surtout sur autoroute ! Je l'ai amenée trois fois en 1 semaine au garage Renault et toujours la même réponse : nous ne pouvons pas reproduire la panne, elle roule bien, pas de problème. Je ma reprends et après quelques dizaine de km, la panne se reproduit avec moi !
Avez-vous déjà eu ce problème,
Que faire ?

0674caroline

Messages : 1
Date d'inscription : 19/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  SanSolo le Sam 19 Mar 2016 - 21:28

Salut Caroline,

Je n'ai jamais vécu ce type de problèmes ni même entendu qqch de similaire.

Néanmoins je suis choqué de l'attitude de ton garage qui n'a pas l'air de saisir l'ampleur du danger que représente ce dysfonctionnement. Changes de garage ou demande à quelqu'un de t'accompagner pour hausser le ton auprès du garage qui me semble a besoin qu'on les remette face à leur responsabilité.

SanSolo

Messages : 74
Date d'inscription : 29/12/2015
Localisation : Suisse
Ma Clio : Clio IV 120 EDC Swiss Edition

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  fanc16 le Dim 20 Mar 2016 - 5:43

SALUT
Un bonjour n'est pas interdit et la presentation est la bienvenue !


http://renault-clio-4.forumpro.fr/f2-presentation

_________________

fanc16

Messages : 1133
Date d'inscription : 27/03/2013
Age : 52
Localisation : charente
Ma Clio : 200 edc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  librio le Dim 20 Mar 2016 - 11:15

Je pense que la voiture se met en "sécurité" ou en "mode dégradé"

- Calculateur à reprogrammer voir à changer -   Crying or Very sad
(J'ai eu ça sur une fiesta essence de 2003 et le calculateur et boitier papillon H.S et c'était connu, le "EAC FAIL")
ou
- batterie défaillante (dans le meilleur des cas) demande au garage de la vérifier car le coup de "l'ESP à vérifier" et la batterie HS  je l'ai vu sur le forum y a pas bien longtemps


librio

Messages : 69
Date d'inscription : 25/08/2014
Localisation : 59/62
Ma Clio : TCe 90 Intens 11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  moltes le Lun 21 Mar 2016 - 12:27

Prends le mec avec toi pour une petite balade, il ne pourra pas nier.

moltes

Messages : 153
Date d'inscription : 06/07/2014
Age : 29
Localisation : Haute-Savoie
Ma Clio : Clio 4 Tce 90 bleu de france avec R-Link

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  librio le Lun 21 Mar 2016 - 13:05

moltes a écrit:Prends le mec avec toi pour une petite balade, il ne pourra pas nier.

Le blème (vécu), c'est que d'une part, ça n'arrive pas en permanence et d'autre part, dès que tu cales (en mode dégradé c'est très facile) et que tu redémarres, ça remarche normalement. Et cerise sur la gâteau pas de message enregistré sur le calculateur...

Je m' y suis repris à 2 fois avant d' arriver à amener la Fiesta chez Ford avec ce mode "dégradé", j'ai laisser tourner le moteur, puis j'ai choppé le gars de l'accueil mécanique "au col" pour le lui faire constater......
Le tout en sachant que ça me le faisait que 1 fois tous les10 à 15 jours. Et si ça t' arrives un samedi ou un dimanche et ben c'est loupé.....

Pas évident si c'est le même truc que ma fiesta Sad


librio

Messages : 69
Date d'inscription : 25/08/2014
Localisation : 59/62
Ma Clio : TCe 90 Intens 11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  srg2 le Lun 21 Mar 2016 - 17:38

faudrait quasiment un pc branché en acquisition tout le temps pour choper les passages où ça déconne.

regarder du côté de la mise à la masse peut être

srg2

Messages : 633
Date d'inscription : 12/04/2014
Age : 48
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: gros problème accélération

Message  Contenu sponsorisé Aujourd'hui à 19:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum