Au démarrage ma clio 4 broute

Voir le sujet précédent Voir le sujet suivant Aller en bas

Au démarrage ma clio 4 broute

Message  patrick28 le Lun 20 Juin 2016 - 11:09

Bonjour

Non elle ne broute de l'herbe, mais en fait quand on démarre après avoir passé la première, elle broute, c'est pas franc le démarrage, je ne sais pas si vous voyez ce que je veux dire. Je me demande si c'est l'embrayage qui ferait cela. Ca fait 4 mois que nous l'avons et elle commençait à le faire il y a deux mois et puis c'est à chaque démarrage ou alors faut jouer sur la pédale d'embrayage et accélérateur... C'est un peu casse pied, notre clio 3 ne le fait pas...

patrick28

Messages : 13
Date d'inscription : 04/03/2016
Localisation : Eure et Loir

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au démarrage ma clio 4 broute

Message  Yan le Lun 20 Juin 2016 - 13:59

Bonjour,

accélères-tu assez quand tu veux avancer et atteins-tu bien le point de patinage ?

_________________

Yan

Messages : 185
Date d'inscription : 29/06/2013
Age : 31
Localisation : Rennes
Ma Clio : Renault Clio 4 GT Noir Etoilé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au démarrage ma clio 4 broute

Message  patrick28 le Mar 21 Juin 2016 - 10:56

Bonjour

Là tout est nickel, pas de souci de broutage ou plutôt de léger patinage c'est bien étrange me disait aussi mon épouse Wink

patrick28

Messages : 13
Date d'inscription : 04/03/2016
Localisation : Eure et Loir

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au démarrage ma clio 4 broute

Message  Contenu sponsorisé Aujourd'hui à 19:45


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum