c'est moi que je m'présente ;)

Voir le sujet précédent Voir le sujet suivant Aller en bas

c'est moi que je m'présente ;)

Message  Papiflat57 le Mar 1 Nov 2016 - 12:25

Bonjour,
Ma passion est la moto "ancienne" bmw de 25ans d'âge.
Je suis Marc de Metz j'ai 62ans , une clio3 1.6 16v de 2007 et 170Mkms (sans rajout d'huile entre deux vidanges , 1an  et~ 18Mkms)
Entretien suivant préconisation constructeur.
Seule panne , court circuit dans la câble de liaison commodo gauche droite en actionnant le lave glace (438€ car le tout est changé , com. gauche et droite + câble de liaison "un kit" !!!).
Mon projet , l'achat d'une Clio4 1.2 TCe120 Energy intense bvm6 mais...  tout ce que l'on dit sur la consommation d'huile remet mon choix en question !!!
Voili Voilou Very Happy
avatar
Papiflat57

Messages : 31
Date d'inscription : 01/11/2016
Age : 63
Localisation : Metz
Ma Clio : clio4 tce120bv6 intense

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: c'est moi que je m'présente ;)

Message  GLOUPS-GLOUPS le Mar 1 Nov 2016 - 18:47

Salut à toi,

Moi aussi j'ai le TCE 1.2. j'ai "grillé" je trouve beaucoup d'huile jusqu' a la 1 ere visite (1.5/2Lje commençais à m'inquiéter!!!).
Maintenant c'est OK, j'ai 20 000 KM!!! Bon d'accord je roule peinard puisque.....en ce moment je suis à 5.8L/100.
Charles

_________________
24370 km, 1560.3 L depuis le 29-11-2013. . Sur le dernier plein : 6.132 L/100.
Soyez à l'ODB sur "INSTANTANEE", vous apprendrez ou réapprendrez à conduire "écolo".....
avatar
GLOUPS-GLOUPS

Messages : 389
Date d'inscription : 14/03/2013
Age : 71
Localisation : DORNECY -Nièvre
Ma Clio : Clio IV estate GT TCE 120 EDC rouge flamme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: c'est moi que je m'présente ;)

Message  Cmb le Mer 2 Nov 2016 - 7:31

Bonjour,
la suite ICI. confused

Cmb

Messages : 235
Date d'inscription : 11/07/2012
Localisation : Sud Ardèche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: c'est moi que je m'présente ;)

Message  srg2 le Mer 2 Nov 2016 - 17:29

Bonjour et bienvenue !
avatar
srg2

Messages : 758
Date d'inscription : 12/04/2014
Age : 49
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: c'est moi que je m'présente ;)

Message  Papiflat57 le Ven 4 Nov 2016 - 5:12

Si je me réfère à ça  <--- Wink
Ce problème ne devrait plus toucher les moteurs 12TCE des modèles produits après le 25/07/2015 !!! ???
...évidemment la confiance en Renault est mise à mal car le vendeur lui , affirmera que le problème est résolu !
...à moi de m'en apercevoir si "oui ou non" , "heureusement ou malheureusement" , après l'achat.
Pour 21.000€ j'ai pas envie de jouer à la roulette russe !!! Evil or Very Mad donc je suis encore dans l'hésitation avec la Mazda2 115ch Sélection , qui elle n'a pas ce soit disant soucis. confused
avatar
Papiflat57

Messages : 31
Date d'inscription : 01/11/2016
Age : 63
Localisation : Metz
Ma Clio : clio4 tce120bv6 intense

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: c'est moi que je m'présente ;)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum