R-Link : Defaut de lecture

Aller en bas

R-Link : Defaut de lecture

Message  LeRitaLavi le Mar 26 Déc 2017 - 21:25

Bonjour

Voilà je suis dans l'informatique donc j'ai déjà fait différents essais ^^.
Mon problème est le suivant, lorsque j'essaie d'écouter de la musique via Clé USB, la musique est reconnu tout fonctionne sauf que.
C'est mal lu, je m'explique : au lieu de me dire qu'une musique dure 30 minute, il me dit 90, ou si elle dure 60, il me dit 200 minutes.

Et donc quand je coupe la voiture, il reprend au temps où il c'était arrété mais la lecture n'est pas au même endroit (comme-ci que la musique était lue 3 à 4 fois au ralentit).

J'ai une Clio IV Initiale Paris depuis 1 mois maintenant, neuve (donc dernier modéle fin 2017).

J'ai testé via 3 Clé Usb, une de 8 et deux de 4 Go.
Toutes en format FAT32 (seul modèle lue).
J'ai essayé différents format audio :
- MP3
- ACC
- FLAC
- OGG
- MP4

Rien n'y fait, sur toutes les musique une seule est lue correctement (1 sur 150).

J'ai mis à jour le R-Link pas de changement.

Et quand je met mon téléphone en Bluetooth tout est parfait (en même temps c'est lue sur le téléphone).

Voilà si quelqu'un d'un oeil extérieur à une idée ..

j'ai pas fait le test part la carte SD, car si je la retire => pouff plus de GPS ^^

J'espère que quelqu'un aura l'idée de génie car la moi .. je séche

Bien sur le commercial, et garage le Renault n'ont rien trouvé ... ou rien cherché.

Merci pour votre aide (;

LeRitaLavi

Messages : 1
Date d'inscription : 26/12/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum