Topic Archives

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Multimedia] Information Trafic GPS

Message  BlueGene le Mar 11 Déc 2012 - 12:10

Rappel du premier message :

Bonjour,
J'ai récupéré hier ma nouvelle Clio IV, et j'ai un petit problème avec le système de navigation.
Je ne vois pas le trafic comme sur mon ancienne Clio (ni en mode standard, ni en mode abonnement info-trafic).

Est-ce que vous avez des informations Trafic sur votre écran ? Gratuit ou Payant.
Merci

BlueGene

Messages : 1
Date d'inscription : 11/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Topic Archives

Message  Paragon3 le Jeu 23 Mai 2013 - 20:15

je crois que je me suis mal exprimé.. Embarassed
Comment monter le son du GPS et du téléphone?
car pour la radio je le fais via la commande au volant
mais pour le GPS et le téléphone comment procède t'on pour qu'il soient plus audible ?

Paragon3

Messages : 41
Date d'inscription : 18/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  T4MS le Jeu 23 Mai 2013 - 20:26

Pareil que pour la radio, lorsque le gps parle augmentez le son et pour le tel lorsque vous passez un coup de fil augmentez le son ce sont des volume indépendants.

_________________
Twisted Evil Twisted Evil Twisted Evil T4MS Twisted Evil Twisted Evil Twisted Evil

T4MS

Messages : 93
Date d'inscription : 10/04/2013
Age : 25
Localisation : Lyon
Ma Clio : Clio 4 Dynamique dCi 90 / R-link

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Paragon3 le Jeu 23 Mai 2013 - 20:36

OK, J'essayerai demain matin
merci du tuyau Wink

_________________
Quand on voit ce qu'on voit et qu'on entend ce qu'on entend on bien raison de penser ce qu'on pense quand on sait ce qu'on sait...(Coluche)
avatar
Paragon3

Messages : 41
Date d'inscription : 18/05/2013
Age : 53
Localisation : Paris
Ma Clio : DCI 75 CH ECO 2 gris cassiopée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Rlink] R LINK tomtom live

Message  alexfab47 le Ven 24 Mai 2013 - 21:30

Bonsoir
Comment on fait pour activé les zone danger R-LINK svp

alexfab47

Messages : 75
Date d'inscription : 19/01/2013
Age : 38
Localisation : Aquitaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

SPOTIFY et autres applications

Message  pimous le Dim 2 Juin 2013 - 13:20

Y a t-il moyen d'avoir spotify sur le r-link ?

Quelles sont les autres applications disponibles ?

pimous

Messages : 30
Date d'inscription : 22/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Okia le Dim 2 Juin 2013 - 13:55

Salut, je ne pense pas que les applications dy style spotify et deezer seront compatible R-link, du au fait de la connection en EDGE et non 3G.
Le débit risque d'être trop lent pour charger une fichier audio sans trop attendre.
Pour la liste des applications disponible, désolé, je ne la connais pas.
avatar
Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 30
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

GPS HS depuis ce matin

Message  pcm69400 le Lun 3 Juin 2013 - 14:15

Bonjour

depuis ce matin, ai plus de GPS
ca reste scotché sur l'écran d accueil : Attention.... et le bouton accepter ne s allume jamais !!

que faire ?
Merci
avatar
pcm69400

Messages : 96
Date d'inscription : 24/02/2013
Localisation : Pays Basque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  alexfab47 le Lun 3 Juin 2013 - 15:55

Bonjour

C'est quoi comme gps?

alexfab47

Messages : 75
Date d'inscription : 19/01/2013
Age : 38
Localisation : Aquitaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  pcm69400 le Lun 3 Juin 2013 - 16:21

le media nav d origine
avatar
pcm69400

Messages : 96
Date d'inscription : 24/02/2013
Localisation : Pays Basque

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  alexfab47 le Lun 3 Juin 2013 - 16:37

Ok; J'ai pas de réponse a te donné sur le media nav, comme j ai une clio 4 avec le R-LINK.

alexfab47

Messages : 75
Date d'inscription : 19/01/2013
Age : 38
Localisation : Aquitaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Der Eroberer le Lun 3 Juin 2013 - 17:47

Le mieux c'est de l'emmener à Renault..

_________________
Et bon appétit bien sur !!
avatar
Der Eroberer

Messages : 136
Date d'inscription : 14/05/2013
Age : 24
Localisation : Marseille
Ma Clio : Dynamique 90 Noir

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  violette le Mar 4 Juin 2013 - 15:38

oui oui, il ne vaut mieux rien toucher, sinon, ils diront que t'as fait pire que mieux et après.... Mad

violette

Messages : 278
Date d'inscription : 05/02/2013
Localisation : 59 nord
Ma Clio : Clio IV Dynamique dci 1.5 - noir étoilée

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  jeremy.musette le Mer 5 Juin 2013 - 6:50

j'ai identiquement le même problèmes, et d'après mon garage il n'y a pas de solution.... nouveau Média Nav en commande pour un remplacement complet de l'appareil.
Au départ je pensais que c'était due au fait que j'avais changé l'installation audio d'origine de la voiture mais apparemment non...

jeremy.musette

Messages : 14
Date d'inscription : 01/04/2013
Age : 30
Localisation : Bruxelles
Ma Clio : TDCi 90CV

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  wooldy le Jeu 6 Juin 2013 - 17:29

pcm69400 a écrit:Bonjour
depuis ce matin, ai plus de GPS
ca reste scotché sur l'écran d accueil : Attention.... et le bouton accepter ne s allume jamais !!
que faire ?
Merci

Ne rien faire...
La garantie est là pour ça...
Faut pas leurs donner des excuses pour qu'il te la refuse!!!
Direction renault ...
avatar
wooldy

Messages : 82
Date d'inscription : 24/02/2013
Age : 103
Ma Clio : Clio 4 90 dCi dynamique noire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème avec le média nav !!

Message  dadii.ould le Ven 7 Juin 2013 - 15:58

bonjour tout le mon , aisez moi svp , après avoir effectué la MAJ , maintenant j'ai la version 2.1.0, dès que j'allume la radio le message ''DEST corruption'' qqn peut il m'aider !!!!msercii
avatar
dadii.ould

Messages : 4
Date d'inscription : 06/06/2013
Age : 26
Ma Clio : 1.2 essence 16v

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Pampers le Ven 7 Juin 2013 - 16:10

avatar
Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 32
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Pampers le Dim 9 Juin 2013 - 5:54

tu dois lancer COYOTE sur le rlink.
avatar
Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 32
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Pampers le Dim 9 Juin 2013 - 6:19

avatar
Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 32
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Topic Archives

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum