probleme de start and stop qui redemarre pas toujours

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de start and stop qui redemarre pas toujours

Message  dominic76 le Mer 27 Mar 2013 - 9:23

Rappel du premier message :

bonjour a tous ,j'ai mon start and stop qui des fois ne redémarre pas quand je rappuis sur l'embrayage, cela m'arrive environ 1 a 2 fois par jour ,je sui obligé de coupé le contact au bouton ,et redémarré au bouton

déjà vu ce problème ?

_________________
clio 4 dci 90 cv rouge flamme 2013
avatar
dominic76

Messages : 73
Date d'inscription : 19/02/2013
Age : 44
Localisation : 76 rouen canteleu
Ma Clio : clio 4 dynamique dci 90

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: probleme de start and stop qui redemarre pas toujours

Message  colio le Jeu 18 Sep 2014 - 21:37

vous arrivez a repartir de suite?
moi rien ne se passe si j'appuie sur le bouton,ca redemarre qu'en laissant l'appui continu,et rien avant 10 bonnes secondes,le temps que le feu repasse au rouge souvent..
ca arrive qu'une fois sur 100 mais je suis jamais tranquille..

colio

Messages : 487
Date d'inscription : 03/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  Stephen1976 le Ven 19 Sep 2014 - 7:03

colio a écrit:vous arrivez a repartir de suite?
moi rien ne se passe si j'appuie sur le bouton,ca redemarre qu'en laissant l'appui continu,et rien avant 10 bonnes secondes,le temps que le feu repasse au rouge souvent..
ca arrive qu'une fois sur 100 mais je suis jamais tranquille..

la voiture devrait démarrer immédiatement lorsque vous appuyez sur l'embrayage ... sans appuyer sur aucun bouton!

Stephen1976

Messages : 2
Date d'inscription : 22/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  colio le Ven 19 Sep 2014 - 12:26

heu...on parle des cas ou embrayer ne marche pas justement

colio

Messages : 487
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re: probleme de start and stop qui redemarre pas toujours

Message  aaron le Ven 28 Nov 2014 - 15:19

SAlut,


déja pour commencer, pour que ton système de start and stop puisse fonctionner normalement, faut que tu tassure de ces choses la:
- dès le démarrrage de ton béhicule, normalement ton système de S&S se déclenche automatiquement.
Pendant que tu roules, le système stoppe le moteur, et le met en veille lorsque tu t’arrête.
Alors, pour que la mise en veille soit "en marche"
Il faut que ta voiture ait roulé depuis son dernier arrêt (Logique ! Cool )

Ta boite vitesse doit être en position point mort
tu dois RELACHER ta pédale d'embrayage
en plus faut que ta vitesse soit inférieure à 3km/h (environ, enfin, je crois que c'est un peu plus).

En tout cas, si tu veux mieux comprendre tout ça, ainsi qu'un tas d'autres choses Twisted Evil
tu peux te référer à la bible de l'auto Wink
Regarde un peu ici
http://www.revue-technique-auto.fr/home/2332-rta-b783-renault-clio-iv-depuis-2012-07-9782726878354.html

ça devrait faire l'affaire Wink






aaron

Messages : 8
Date d'inscription : 12/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  colio le Ven 28 Nov 2014 - 18:00

je connais,je fais tout ca quand ca arrive mais elle veut rien savoir!!!
seule solution appui long, avec automobilistes furax derriere,un jour je vais m'en prendre une..m'enfin la ca fait 3 mois kelle l'a pas fait,croisons les jambes pr kca continue.



colio

Messages : 487
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Stop et and start, j'évite

Message  librio le Lun 1 Déc 2014 - 9:17

Je le désactive systématiquement depuis le début Wink
PS: Diesel ou essence, turbo fonctionne pareil


(source: http://www.quechoisir.org/auto/actualite-voiture-diesel-un-achat-souvent-injustifie)
avatar
librio

Messages : 78
Date d'inscription : 25/08/2014
Localisation : 59/62
Ma Clio : TCe 90 Intens 11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  srg2 le Lun 1 Déc 2014 - 13:47

gné ?? 

sur un moteur turbo il y a normalement une pompe de recirculation pour éviter la cockéfaction de l'hulie dans les paliers  (enfin c'était comme ça sur ma R19 Rtdt)


Edit : euhh si c'est 150 000 tours c'est qu'il est cuit ... normalement le mode de fonctionnement est plus proche des 200 000 trs
avatar
srg2

Messages : 719
Date d'inscription : 12/04/2014
Age : 49
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  krys le Jeu 1 Jan 2015 - 17:28

j' ai ma clio 4 depuis 6 jours et déjà un problème . la voiture reste ouverte il n' y a que le coffre qui est fermer , les veilleuse reste allumée alors que tous est coupé sur le tableau de bord comme les essuie glace qui fonctionne sans commande activé ... et impossible de démarré sa met tourné volant + star mais rien ne se passe . Apres 6 jours et seulement 220 km au conteur Renault assistance .....

krys

Messages : 1
Date d'inscription : 01/01/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  coaxial le Dim 19 Juin 2016 - 12:20

que dit la "valise" ?


j'ai aussi un pb de start & stop : il ne fonctionne que par moments et parfois il fonctionne même si il ne devrait pas , par exemple clim en mode dégivrage !

je cherche diverses piste mais ne trouve rien , le seul truc que j'ai pu isoler c'est une batterie plus faible qu'elle ne devrait être mesurée à 580Amp au lieu des 620Amp qu'elle devrait délivrer en impulsionnel ! Mais il faudrait faire des essais avec une batterie neuve , pour voir si ça persiste . j'ai encore 28mois de garantie à écouler y'a pas le feu , mis à part ce petit truc le reste de la voiture fonctionne nickel .

par contre quand le start&stop fonctionne , je n'ai jamais eu de soucis au démarrage , sauf si ................. on touche malencontreusement la pédale d'embrayage sans être au point mort la s'est cuit , il faut débrayer direct et la ça démarre même avec la vitesse déjà engagée , si vous tirez le frein à main ça annule le processus et le moteur redémarre c'est normal .

_________________
Les Renault sont allergiques à certains automobilistes et elles le leur font savoir .
avatar
coaxial

Messages : 347
Date d'inscription : 07/07/2013
Localisation : haute-garonne prés de la cheminée
Ma Clio : TCE90 estate bleue de France pack ivoire int ext et jantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme de start and stop qui redemarre pas toujours

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum