Forum Renault Clio IV
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -52%
Nike Vista Lite SE – chaussure pour femme
Voir le deal
58 €

Ouvrant ouvert

Aller en bas

Ouvrant ouvert Empty Ouvrant ouvert

Message  Vilaine Sam 22 Sep 2018 - 9:34

Bonjour à vous. Je me permets de vous demander de l'aide car je possède une clio IV depuis fin mars et j ai un soucis de portière conducteur. Par temps humide je ne peux fermer la voiture avec la centralisation. Le voyant de porte ouverte ainsi que le plafonnier reste allumé. Pour l'éteindre il faut que je claque la portière X fois et en appuyant un peu plus vers le bas le voyant s éteind.... Ça peut venir de quoi ? Le capteur ? Merci pour votre aide

Vilaine

Messages : 2
Date d'inscription : 22/09/2018
Age : 35
Localisation : BETHUNE

Revenir en haut Aller en bas

Ouvrant ouvert Empty Re: Ouvrant ouvert

Message  colio Sam 22 Sep 2018 - 17:33

oui mon bon, le capteur je vois pas autre chose
elle est sousgarantie? sinon, renseigne toi ou il est et nettoie le/refixe le bien ou change le si tpeu le commander

colio

Messages : 737
Date d'inscription : 03/10/2013
Ma Clio : 90dci 83g zen (2013)

Revenir en haut Aller en bas

Ouvrant ouvert Empty Re: Ouvrant ouvert

Message  Vilaine Sam 22 Sep 2018 - 17:41

Non plus garantie je l'ai achetée d'occasion. Maintenant faut trouver où il est ce capteur merci bcp

Vilaine

Messages : 2
Date d'inscription : 22/09/2018
Age : 35
Localisation : BETHUNE

Revenir en haut Aller en bas

Ouvrant ouvert Empty Re: Ouvrant ouvert

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum