Ecleireurs de plaque ne fonctionne pas

Aller en bas

Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Dim 27 Aoû 2017 - 13:21

Bonjour à tous

Je suis proprietaire d'une clio 4 0.9 Tce et je viens de m'apercevoir que les 2 eclaireurs de plaque ne fonctionnait pas, j'ai verifier et changer les 2 ampoules et verifié le fusible, tout est Ok.
Est ce que quelq un a deja eu le souci et pourrai me renseigner.
Merci d'avance

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  pierrot9538 le Lun 18 Sep 2017 - 13:27

Bonjour,

Question très bête : as-tu allumé tes feux pour vérifier que l'éclairage de plaque fonctionnait ?
Il fonctionne juste avec les feux allumés.

pierrot9538

Messages : 113
Date d'inscription : 27/01/2016
Localisation : Val d'Oise
Ma Clio : Clio IV GT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Lun 18 Sep 2017 - 14:06

Bonjour pierrot

Merci de prendre le temps de repondre, j'ai tout essayer : phare allumé , moteur allumé, moteur eteint,...rien n y fait

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  pierrot9538 le Mar 19 Sep 2017 - 9:09

vérifie tes fusibles au cas où !
il y en a ptet un qui a laché.

pierrot9538

Messages : 113
Date d'inscription : 27/01/2016
Localisation : Val d'Oise
Ma Clio : Clio IV GT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Mar 19 Sep 2017 - 11:53

C'est vérifié également snif!!

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  Yan le Mar 19 Sep 2017 - 12:16

un défaut dans le faisceau ?

_________________
avatar
Yan

Messages : 204
Date d'inscription : 29/06/2013
Age : 32
Localisation : Rennes
Ma Clio : Renault Clio 4 GT Noir Etoilé

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  pierrot9538 le Mar 19 Sep 2017 - 12:20

et tu n'as aucun défaut de présent sur le tableau de bord ?
Je vais me renseigner un peu plus et je te dis si je trouve quelque chose

pierrot9538

Messages : 113
Date d'inscription : 27/01/2016
Localisation : Val d'Oise
Ma Clio : Clio IV GT

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Mar 19 Sep 2017 - 16:24

Non aucune indication au tableau de bord.
Merci d'avance Pierrot c'est cool de ta part.

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  srg2 le Mar 19 Sep 2017 - 16:35

tu as fait installer un attelage avec câbles ? (des fois lors du branchement y-a des brochages étranges)
avatar
srg2

Messages : 805
Date d'inscription : 12/04/2014
Age : 50
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Mar 19 Sep 2017 - 17:30

Non aucun attelage. Je l'ai acheté comme ça. Je vais la porter au garage Renault qui me l'a vendue pour qu'il résous le problème. Je vous tiens au courant. Merci à tous

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  ajeanba le Jeu 21 Sep 2017 - 18:26

Salut a tous

J'ai recuperé la clio , les eclaireurs de plaques fonctionnent mais je n'ai pas pu savoir le pourquoi du comment le mecano etait parti, j'aurai aimé faire partager la solution au cas ou quelq un aurait eu le meme souci,desolé !

ajeanba

Messages : 25
Date d'inscription : 27/08/2017
Age : 41
Localisation : Lille
Ma Clio : Clio4 0.9 TCe 90 Intens

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  srg2 le Jeu 21 Sep 2017 - 18:29

merci pour le retour et content que ce soit résolu
avatar
srg2

Messages : 805
Date d'inscription : 12/04/2014
Age : 50
Localisation : Chateaufort 78 - Le Breuil 71
Ma Clio : voir avatar ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ecleireurs de plaque ne fonctionne pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum