Start / stop Problem

Voir le sujet précédent Voir le sujet suivant Aller en bas

Start / stop Problem

Message  opendore le Mer 15 Avr 2015 - 14:32

Excusez mon français, mais je ai dû utiliser google translate

Bonjour à tous, Je ai une Clio Tce avec environ 2600 km avec S & S. et la voiture climatique.
Je voulais savoir si vous aussi le SS a un comportement "anormal" comme le mien.
Étant donné que je sais que cela fonctionne avec les art type de paramètre de 80% de charge de la batterie et la température du moteur à une certaine valeur ...
Le moral du matin la machine fonctionne correctement et ss est activé après quelques minutes d'utilisation de la machine.
Dans l'après-midi, lorsque la machine est au soleil toute la journée, même après une douzaine de kilomètres SS pas actif et je reçois les marqueurs de balles avec la barre.
Je ai fait un peu de «test et a découvert que si je bouge le potentiomètre de degrés à une température proche de 25 degrés dans le type de machine (commence maintenant à faire un peu chaud) SS est activé.
Je déclare que je ai l'AC hors puis avec led rouge active et utiliser le ventilateur en mode manuel avec seulement deux lignes active.
Un autre test si je tourne sur le climat et a imposé 21 degrés art commence à fonctionner, juste éteindre le climat au prochain feu ne fonctionne plus.
Pour moi, il est étrange que les fonctions ss seulement si l'intérieur est cool ou doit tourner sur le temps .....
Le conce m'a dit que peut-être dans l'après-midi, je ai la batterie en dessous de 80%, puis le SS ne fonctionne pas, m'a conseillé de désactiver le matin et voir si cela fonctionne ... test effectué dans l'après-midi mais comme d'habitude, après cela reste à seule la SS ne fonctionne pas.
Vendredi le port à faire ... Vous voyez ce que vous pensez? Avez-vous un cas comme le mien?
Merci à tous d'avance!

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Start / stop Problem

Message  opendore le Mar 12 Mai 2015 - 9:43

Hier, je pris la Clio Tce chez le concessionnaire pour vérifier le problème de S & S.
Ils me dirent qu'ils ne montrent pas toute erreur ..... Mais je suis convaincu que la voiture a quelque chose de mal.
S'il vous plaît aidez-moi, je dois certains d'entre vous qui a une Clio Tce eseguisse le test suivant:
Laissez la voiture garée au soleil, puis commencer avec contrôle de la température, le débit d'air ou de mettre le pied sur l'avant ou non le mettre sur le devant de verre comme on m'a dit qu'il active automatiquement le climatiseur.
Réglez tout ce que vous voulez savoir si le travail S & D, parce que je ne vais pas si je dois la cabine chaude après avoir quitté la machine heures au soleil.
Je ne travaille que si je tourne sur le climattizzatore et les baisses de température internes ....
Merci à tous pour l'aide!

opendore

Messages : 7
Date d'inscription : 15/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum