problème faisceau attelage

Aller en bas

problème faisceau attelage

Message  Cloclo13 le Dim 17 Juin 2018 - 7:22

Bonjour,

Je suis nouveau sur le forum et je possède une Clio 4, 1.5 DCI, 90cv de 2013.

J'ai acheté un attelage Renault d'occasion modèle (8201289531), j'ai effectué les branchements comme indiqués dans la notice et je me retrouve quand je mets mes feux de positions avec du +12 v au niveau de presque tous les plots clignotants stop !!!
est ce que cela pourrait venir du calculateur et comment le tester ?
Merci pour vos réponses  .

Cloclo 13

Cloclo13

Messages : 2
Date d'inscription : 11/06/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faisceau attelage

Message  grounet le Dim 17 Juin 2018 - 7:46

bonjour,
tu as branché ton faisceau où? vers un des feux arrières?
il faut repérer fil a fil a quoi ils correspondent, du 12V permanent à part pour eclairage coffre je vois pas d'où il vient.

grounet

Messages : 4
Date d'inscription : 13/05/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faisceau attelage

Message  Cloclo13 le Dim 17 Juin 2018 - 13:52

Salut,

c'est un faisceau multiplexé Renault on se branche sur les feux AR en passant par un calculateur de remorque , en allant chercher un 12v et en shuntant un fil sur une prise !!
la voiture elle n'a pas de problème tout fonctionne correctement ...

Cloclo13

Messages : 2
Date d'inscription : 11/06/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème faisceau attelage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum