le Média Nav s' arrête dès que le moteur éteint !

Voir le sujet précédent Voir le sujet suivant Aller en bas

le Média Nav s' arrête dès que le moteur éteint !

Message  baki1984 le Ven 14 Juin 2013 - 11:58


Bonjour 
  J'ai un petit problème sur ma clio 4 : le Média Nav s' arrête dès que j' appui sur le bouton star/stop pour éteindre le moteur

 
  est ce normal ? 

baki1984

Messages : 5
Date d'inscription : 14/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  NicoTCe le Ven 14 Juin 2013 - 12:16

Si tu es en mode "main-libre", c'est tout à fait normal

NicoTCe

Messages : 106
Date d'inscription : 17/03/2013
Age : 25
Localisation : Metz
Ma Clio : CLIO IV Dynamique TCe 90

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

le Média Nav s' arrête dès que le moteur éteint !

Message  baki1984 le Ven 14 Juin 2013 - 14:30

NicoTCe a écrit:Si tu es en mode "main-libre", c'est tout à fait normal

Non ça se passe malgré que la carte et dans le lecteur

baki1984

Messages : 5
Date d'inscription : 14/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  Daphnee le Ven 14 Juin 2013 - 14:42

sur la mienne c'est pareil.
Si j'appuie sur le bouton S&S le Media Nav s’arrête. Je pense que c'est normal Smile

Daphnee

Messages : 24
Date d'inscription : 12/06/2013
Age : 31
Localisation : Monaco / Vence
Ma Clio : Clio IV Dynamique Rouge

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  baki1984 le Ven 14 Juin 2013 - 14:57

Daphnee a écrit:sur la mienne c'est pareil.
Si j'appuie sur le bouton S&S le Media Nav s’arrête. Je pense que c'est normal Smile


dans le guide chapitre : DEMARRAGE , ARRET MOTEUR

 Moteur arrêté , les accessoires (radio...)  utilisés à ce moment continuent de fonctionner pendant 10 minutes environ .  
à l'ouverture de la porte conducteur , les accessoires arrêtent de fonctionner  .  

 alors c'est pas normal

baki1984

Messages : 5
Date d'inscription : 14/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  Okia le Sam 15 Juin 2013 - 13:04

C'est plutôt bizarre que ce soit écrit ça sur la notice. 
Comme dans toutes les autos, des qu'on coupe le contact les autoradios s'éteignent.

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  Acid le Sam 15 Juin 2013 - 13:09

Oui mais baki à raison dans la notice ils disent que ça doit continuer à fonctionner jusqu’à ouverture de la porte/pendant 10 min...

_________________
Fin Août, fin Août!!! :p

Acid

Messages : 217
Date d'inscription : 30/04/2013
Age : 31
Localisation : Liège, Belgique
Ma Clio : Estate Dynamique, ext. rouge, int. rouge, jantes : passion diamantée black

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  Okia le Sam 15 Juin 2013 - 13:49

Ha bien sur je ne dit pas le contraire, je pense que c'est plutôt un coquille dans le manuel ou un changement de dernière minute....

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  T4MS le Sam 15 Juin 2013 - 14:28

Le manuel a dû etre ecrit pour le rlink et non pour le media nav car dès que je coupe le moteur tout reste allumé environ 10 minutes ou alors si j'ouvre la porte conducteur tout s’éteint.

_________________
Twisted Evil Twisted Evil Twisted Evil T4MS Twisted Evil Twisted Evil Twisted Evil

T4MS

Messages : 93
Date d'inscription : 10/04/2013
Age : 24
Localisation : Lyon
Ma Clio : Clio 4 Dynamique dCi 90 / R-link

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le Média Nav s' arrête dès que le moteur éteint !

Message  Contenu sponsorisé Aujourd'hui à 19:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum