Forum Renault Clio IV
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Où trouver le coffret Pokémon Dresseur D’Élite EB4.5 – ...
63.35 €
Voir le deal

problème d'essui glace av et ar

Aller en bas

problème d'essui glace av et ar Empty problème d'essui glace av et ar

Message  rico17 Mer 6 Fév 2019 - 17:03

bonjour a toutes et a tous,
décidément merci Renault "la voiture qu'il vous faut tous les jours un bruit nouveau".....hihihihi
voilà mon problème il y a quelques jours problème d'essui glace avant qui ne fonctionner plus qu'en 1ere vitesse et très lentement mais tout le reste fonctionnait (essui glace arrière, lave glace AV et Ar) après démontage du moteur d'EG tester à l'établi une vieille odeur de cramé sortait de celui ci...donc remplacement de ce dernier et remontage et la en 2e vitesse les essui glace se bloque au milieu du pare brise obligé de remettre en 1ere vitesse pour qu' il refonctionne et depuis plus de lave glace AV ni AR plus d'essui glace AR et les essui glace AV fonctionne qu'en 1ere vitesse sinon en 2e bloque au milieu du pare brise ....j'ai donc pensé commodo, je viens de le changer pour un neuf...et même soucis....
est ce que quelqu'un aurait une idée...? et pourriez vous me dire ou se trouve les relais d'essui glace AV et AR ainsi que le relais de temporisation!!
d'avance merci a tout le forum cordialement Rico17
pour info j'ai lu sur le forum des gens qui se plaignent des entrées d'air de cette super clio 4, j'ai le même soucis sur notre clio 4 1.5 dci 90cv.....si cela peut rassurer certaines personnes....merci Renault ....la voiture qu'il vous faut!!! surtout un bon autoradio avec des watts....MDR

rico17

Messages : 10
Date d'inscription : 04/01/2019

Revenir en haut Aller en bas

problème d'essui glace av et ar Empty pas de tech renault sur ce forum

Message  rico17 Mar 12 Fév 2019 - 16:34

bonjour tout le monde je reviens vers vous les amis; y aurait il un tech Renault sur la toile pour me dire ou se trouve les relais d'essui glace sur les Clio 4 1.5 dci???
car je n'ai toujours pas résolu mon problème d'essuie-glace: moteur changé commodo changé et toujours rien nada!!
juste la 1ere vitesse qui fonctionne et pas de lave glace avant ni arrière...et en 2e vitesse ils se bloquent au milieu du pare brise
des idées à me proposer...??? merci d avance a tous car là c'est pas mimi le miracle c'est....la mémerde Laughing !!!

rico17

Messages : 10
Date d'inscription : 04/01/2019

Revenir en haut Aller en bas

problème d'essui glace av et ar Empty Re: problème d'essui glace av et ar

Message  blueangel Mer 13 Fév 2019 - 8:28

slt , je ne suis pas tech renault , mais à tt hasard regarde sous le capot , il y a des fusibles et des relais en haut coté droit...
Possible que se trouve le relais essuie glace mais il te faudrait confirmation par un autre membre ou bien appelle renault , je pense qu'il devrait te fournir la réponse.

blueangel

Messages : 19
Date d'inscription : 02/04/2018

Revenir en haut Aller en bas

problème d'essui glace av et ar Empty Re: problème d'essui glace av et ar

Message  pierrot9538 Mer 13 Fév 2019 - 13:01

Bonjour,

à tout hasard, as-tu démarré la voiture pour tester l'essuie-glace avant ?
parce que moteur coupé, la position 2 permet de bloquer les essuies glaces en position relevé pour pouvoir faire tenir un carton pour pas avoir à dégivrer par exemple.

pierrot9538

Messages : 131
Date d'inscription : 27/01/2016
Localisation : Val d'Oise
Ma Clio : Clio IV GT

Revenir en haut Aller en bas

problème d'essui glace av et ar Empty Re: problème d'essui glace av et ar

Message  rico17 Mer 13 Fév 2019 - 14:00

merci blueangel et pierrot pour vos réponses, mais j'ai déjà contrôler les fusibles dans la boite a coté de la batterie et inter changé les relais et toujours rien!! et oui ....je mets bien la voiture en route pour tester ces essuie glace de M....!!!!
belle affaire cette bagnole....vive les 4L...et les 2CV
y a quelques mois c'était le Start and stop qui marchait plus aller une batterie a 300€ alors que la voiture démarrait très bien et tout fonctionnait nickel la preuve je l ai mis sur une clio2 et la voiture démarre tous les matins avec cette batterie Merci Renault c'est du rackette

rico17

Messages : 10
Date d'inscription : 04/01/2019

Revenir en haut Aller en bas

problème d'essui glace av et ar Empty Re: problème d'essui glace av et ar

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum