[Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Pampers le Lun 12 Nov 2012 - 23:40

Rappel du premier message :

Lors des essais j'ai remarqué plusieurs problèmes.

Défaut du capot moteur, j'ai pas réussi à le fermer, obliger d'appuyé fortement et cela déforme le capot juste au dessus du sigle.
J'ai constaté aussi un problème des joints de vitre et aussi un problème des aérations centrale non dirigeable vers le haut (blocage max horizontal)


Et vous ? quels problèmes avez vous eu ou vue Smile


Dernière édition par Pampers le Lun 18 Mar 2013 - 14:02, édité 3 fois

Pampers
Admin

Messages : 677
Date d'inscription : 17/10/2012
Age : 31
Localisation : Toulon
Ma Clio : Clio 4 Dynamique 90 tce 17 pouces Rlink Blanche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mar 15 Jan 2013 - 18:10

Ne t'inquiète pas, si il y a défaut, il y aura correction, c'est sûr, tout les constructeurs le font. Après, je n'ai moi-même pas constaté ce sifflement. D'ou vient ton véhicule? Qu'elle est sa date de première mise en circulation?

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les problèmes de la Clio 4

Message  ab le Mar 15 Jan 2013 - 18:27

La date de la 1 ère immatriculation 18/12/2012, lieu de fabrication, je ne sais pas ( Flins ou Bursa-Turquie) par contre les 1 ers chiffres et lettres de la carte grise commence par : VF15RLA0H…….
Cordialement
ab

ab

Messages : 9
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mar 15 Jan 2013 - 18:54

tu regarderas au niveau de la portière arrière droite, si le code commence par F ou R

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les problèmes de la Clio 4

Message  Romain le Mer 16 Jan 2013 - 12:58

Pour ma part j'ai constaté ce matin que mon pare brise était gelé mais de l'intérieur.
J'ai attendu 10 bonnes minutes avant qu'il dégèle.

Quelqu'un a ce genre de problème?

Romain

Messages : 7
Date d'inscription : 16/01/2013
Age : 27
Localisation : Pas de calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mer 16 Jan 2013 - 13:43

Non, fait pas assez froid par chez moi

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Romain le Mer 16 Jan 2013 - 13:53

Cette nuit il a fait -10° donc rien de sibérien mais mon pare brise à gelé à l'intérieur.

Je suis dans le pas de calais

Romain

Messages : 7
Date d'inscription : 16/01/2013
Age : 27
Localisation : Pas de calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  doudou156 le Mer 16 Jan 2013 - 16:18

j'avais lu sur un autre forum qu'un membre avait de la condensation

doudou156

Messages : 20
Date d'inscription : 11/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  CLIOR3 le Mer 16 Jan 2013 - 17:07

hello a tous,
toutes les voiture ou presque rencontre se genre de chose ( gel a l'intérieur).
l'humidité du corps et des vetements quand il pleut, personne peut aller contre ça.
J'ai un twingo et quand il fait tres froid, oui il gel a l'intérieur. (aux alentours de -5°...
Moi je ne verrais pas ça comme un probleme!!! Mad

CLIOR3

Messages : 42
Date d'inscription : 02/01/2013
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Mer 16 Jan 2013 - 17:29

Et tu fais quoi, tu grattes ou tu vides une bouteille d'eau....... Laughing

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  CLIOR3 le Mer 16 Jan 2013 - 21:38

Avec la ventilation chaude, la condentation et le gel intérieur finissent par se dissiper...
Ca met du coup un peu de temps quand le moteur est froid... La patience est de rigueur!!!!

CLIOR3

Messages : 42
Date d'inscription : 02/01/2013
Age : 32

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Romain le Jeu 17 Jan 2013 - 9:17

Personnellement je pense qu'avoir toutes les vitres intérieur, pare-brise avant et arrière gelés je ne trouve pas ça normal.
Surtout qu'aucune de mes vitres ne sont gelées à l’extérieur.

Si il gèle autant c'est que le taux d'humidité est assez élevé et je ne pense pas que ça fasse bon ménage avec l'électronique de la voiture.

Romain

Messages : 7
Date d'inscription : 16/01/2013
Age : 27
Localisation : Pas de calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Jeu 17 Jan 2013 - 15:27

mets le désembuage de temps en temps pour assécher la voiture si tu montes dedans avec des vêtements humides.

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Les problèmes de la Clio 4

Message  ab le Jeu 17 Jan 2013 - 15:52

Bonjour,
Suite à notre discussion concernant les bruits aérodynamiques gênants de certaines Clio 4, j’ai amené ma Clio au garage Renault. Après deux jours d’investigation, le technicien a bien constaté une différence significative en décibels entre la porte avant coté conducteur et coté passager.
Un rendez-vous est prévu dans une semaine pour le changement des joints d’encadrements des portes(voir les photos de Pampers et oKia). Ma clio-dynamique est fabriquée en Turquie (Bursa, date de fabrication 14/09/2012).
N’hésiter pas à contacter votre garage Renault, il y a bien un problème de la qualité des joints qui sont censés isolé le véhicule de l’intérieur.
Je vous tiens au courant. À suivre.
Cordialement
ab

ab

Messages : 9
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Jeu 17 Jan 2013 - 22:51

Bonjour,

J'ai amené ma Clio 4 (modèle Dynamique, diesel 90 cv) mardi matin au garage Renault pour les problèmes suivants (déjà mentionné précédemment dans cette discussion) :
- bruit aérodynamique ("souffle") au niveau de la porte côté conducteur à plus de 70 km/h
- claquement au niveau des portes côté droit (principalement celle située à l'arrière) en fermant "tranquillement" ces portes
- clignotant ayant tendance à ne pas revenir automatiquement après avoir pris un virage à droite + difficulté à manoeuvrer le "levier" du clignotant, pour mettre les pleins feux par exemple (il faut "forcer")
- voyant "Stop & Start" ne s'allumant pas toujours lorsque le système est actif ou encore pouvant clignoter sans raison ou encore le moteur redémarre "tout seul" alors qu'il a été mis à l'arrêt automatiquement par le système "Stop & Start"

A l'heure actuelle, je n'ai eu qu'un retour téléphonique :
- pour le bruit, ils doivent commander un joint de remplacement (je ne sais pas à quel endroit exactement...peut-être comme sur les photos vues précédemment dans cette discussion), 1ère étape pour résoudre le problème de bruit (sans certitude cependant...) --> le véhicule passera par l'atelier carrosserie une fois la pièce réceptionnée
- pour le claquement des portes, ils ont graissé et a priori "régler" les portes concernées
- ils ont remplacé une pièce pour le clignotant mais cela ne semble pas avoir amélioré la chose d'après eux...
- ils n'ont rien trouvé d'anormal pour le "Stop & Start" (ils ont eu besoin de "contacter Paris"...)

Demain en fin de journée, je dois récupérer le véhicule et aurais peut-être un peu plus de précisions en parlant de vive voix avec les intervenants...


Mes questions cependant :

1) Quelqu'un a-t-il des explications sur le fonctionnement du voyant "Stop & Start" sur le tableau de bord ? Le fait qu'il ne s'allume pas toujours ou encore qu'il clignote... ? Rien n'est mentionné à ce sujet dans la notice...Pour moi, cela n'a rien de normal ! Tout le monde constate ce comportement du voyant ?

2) Est-ce que tout le monde possède le "nombre de km à faire avant de réaliser la vidange" du véhicule dans l'affichage de l'ordinateur de bord de la Clio 4 ?

3) Rencontrez-vous également des "difficultés" pour vous servir du levier du clignotant, en particulier pour les "pleins feux" ? (avec la Clio 3, c'était beaucoup plus souple !)

Merci

gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Ven 18 Jan 2013 - 6:21

1)Pour le start and stop, pas de soucis, si ce n'est de temps en temps un message sur l'affichage qui dit quelque chose du genre "Start and stop indisponible".
2)je n'ai pas l'affichage du nombre de kms avant la prochaine vidange.
3)Pour ce qui est des plein phares, effectivement, la commande me semblait au départ un peu "dure", mais aujourd'hui, RAS, ou je m'y suis habitué?

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Ven 18 Jan 2013 - 6:27

Dino50 : "AUTO-STOP INDISPONIBLE" s'affiche en effet sur l'ordinateur de bord quand le véhicule "n'est pas assez chaud" pour pouvoir activer la fonctionnalité "Stop & Start" --> ceci est en effet normal.

Chez moi (sur mes 2 Clios 4), même quand il est disponible et qu'il s'active à un feu, le voyant PARFOIS ne s'allume pas tout en bas du tableau de bord.

A+

gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Romain le Ven 18 Jan 2013 - 10:00

Pour le start and stop c'est normal, pour qu'il fonctionne il lui faut au minimum 80% de batterie. Actuellement il ne se met quasiment jamais en marche car le froid donc moteur pas chaud, le chauffage au max font que le système privilégiera la batterie plutôt que le start and stop.

Personnellement je suis allé au garage hier soir pour mon soucis de pare-brise gelé à l'intérieur. Le mécano a vérifié et en effet il n'y a pas de soucis particulier mais une humidité qui s'est installé. Il m'a appris également qu'une fois le véhicule est arrêté (carte retiré), il devient hermétique, toutes les aérations sont fermées et de ce fait l'humidité ne pouvait pas s'échapper du véhicule.
J'ai mis le chauffage au max avec l'air conditionnée et ce matin malgré un -10° cette nuit le pare-brise était impeccable.

Fausse alerte pour ma part.

Romain

Messages : 7
Date d'inscription : 16/01/2013
Age : 27
Localisation : Pas de calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Ven 18 Jan 2013 - 11:03

Suite au message précédent de Romain, je maintiens cependant qu'il n'est pas normal que le "Stop & Start" se déclenche lorsque je m'arrête à un feu ou à un stop, c'est-à-dire que le moteur s'arrête bien, MAIS que le voyant associé au "Stop & Start" ne s'allume pas sur le tableau de bord comme il se devrait...
De même, il n'est pas normal que parfois, le voyant se mette à clignoter (rien n'indique ce comportement du voyant dans le manuel d'utilisation).

Romain, n'as-tu jamais rencontré ce comportement (aléatoire) du voyant ? Il est vrai que les personnes ne regardent pas forcément l'état de ce voyant lorsqu'ils conduisent...


gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Romain le Ven 18 Jan 2013 - 11:56

gOgHi a écrit:
Romain, n'as-tu jamais rencontré ce comportement (aléatoire) du voyant ? Il est vrai que les personnes ne regardent pas forcément l'état de ce voyant lorsqu'ils conduisent...


Non je n'ai jamais eu de souci particulier avec le start and stop. Le voyant clignote pour signaler que le moteur peut être arrêté, il est fixe quand le moteur est coupé et éteint quand je roule.

Romain

Messages : 7
Date d'inscription : 16/01/2013
Age : 27
Localisation : Pas de calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  papymick le Ven 18 Jan 2013 - 17:15

Romain a écrit:
gOgHi a écrit:
Romain, n'as-tu jamais rencontré ce comportement (aléatoire) du voyant ? Il est vrai que les personnes ne regardent pas forcément l'état de ce voyant lorsqu'ils conduisent...


Non je n'ai jamais eu de souci particulier avec le start and stop. Le voyant clignote pour signaler que le moteur peut être arrêté, il est fixe quand le moteur est coupé et éteint quand je roule.

Bonjour,
Pour moi pas de problèmes non plus
Le voyant clignote pour indiquer que je peux utiliser le star And stop. Au bout de 5 mn environ le moteur redemarre sans solicitation car avec les feux diurnes et la radio le calculateur oblige le moteur de redémarrer.
l'ordinateur de bord m'indique bien le Nbr de km ou le Nbr de mois avant la prochaine vidange.
Comme vous la commande phare est dure à activer.
À la question le saviez vous, j'ai même découvert un altimètre cet aprèm
Cordialement

papymick

Messages : 25
Date d'inscription : 09/01/2013
Localisation : Centre France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Okia le Ven 18 Jan 2013 - 17:27

Pas de problème non plus avec le S&S.
Je l'utilise que très peu, mais quand il est activé tout fonctionne comme il faut.

Un altimètre dans la clio ??? Comment tu as ça ?

Okia

Messages : 280
Date d'inscription : 07/01/2013
Age : 29
Localisation : 83 var, et 2A de temps en temps
Ma Clio : DCI 90ch, Dyn blanc glacier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Ven 18 Jan 2013 - 17:30

il est dans le gps, si tu vas afficher la carte, dans les options, il te propose d'afficher ta position, et en plus de la latitude et longitude, tu as l'altitude (vachement important quand tu roules.... Laughing )

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  gOgHi le Ven 18 Jan 2013 - 18:46

Ca y est, j'ai récupéré ma Clio 4 (la rouge) chez le garagiste Renault.

Résultat des courses :

- un joint a été changé côté conducteur (autour du "triangle" de la vitre, à l'avant) et le bruit aérodynamique ne s'entend plus. Le garagiste a reçu directement de Paris un document/une procédure technique à ce sujet pour traiter précisément le problème (il était tout fier d'avoir obtenu cela d'ailleurs...a priori, ce doit être rare de recevoir de la doc de Paris !), ce qui montre bien que ce problème est connu et réparable comme déjà dit par certains dans les messages précédents.

- côté droit, il a graissé les portes et fait un réglage sur les portes (j'ai oublié le nom de la partie réglée) : plus de claquement lorsque je ferme ces portes --> OK.

- il a changé une partie du mécanisme du clignotant : malgré tout, cela reste difficile d'actionner les pleins feux en poussant le levier (j'en conclus que cela vient de la conception du véhicule...je m'habituerai). Il semblerait cependant que le clignotant revienne plus facilement "tout seul" après un virage à droite (à tester encore).

- RAS côté "Stop & Start" pour lui : suite à vos messages précédents, je viens de comprendre à quoi sont dus le clignotement du voyant et un éventuel redémarrage automatique du moteur alors que je ne veux pas relancer le véhicule ; je suivrai cependant de plus près le fait que le voyant, parfois, ne s'allume pas quand le "Stop & Start" devient actif...

Par contre, le garagiste a rechargé la dernière version des "logiciels" du véhicule en le "connectant", entre autre l'ordinateur de bord, et désormais, dans cette Clio 4 pour laquelle le nombre de km avant la vidange était indiqué, ben j'ai perdu cette information !!! (c'est dans ma seconde Clio 4 où l'information n'y était déjà pas...). J'ai l'impression que leur dernière version du logiciel a un bug puisqu'elle fait perdre cette information sur la vidange !!! Je le rappellerai lundi à ce sujet...

Voilà, vous savez tout Smile
Bien content que le bruit aérodynamique côté conducteur et que le claquement des portes (côté droit) à la fermeture aient disparu ! C'était les problèmes les plus "lourds et visibles".
Reste juste ce p'tit souci de nombre de kms avant vidange...pas normal ni logique que je perde cette information alors que je l'avais, même si je sais à l'avance que je ne vais jamais avoir à l'utiliser Smile

En tout cas, malgré ces petits aléas de "naissance", je trouve que ce véhicule a de la classe !
Je remarque que beaucoup de piétons l'observent...

A+

gOgHi

Messages : 8
Date d'inscription : 07/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Dino50 le Ven 18 Jan 2013 - 19:53

si j'ai bien compris, sur le diesel, c'est vidange tous les 30 000 kms, donc je pense qu'un message s'affichera au bout de 29 000 kms pour avertir de la vidange à venir...

Dino50

Messages : 271
Date d'inscription : 02/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  papymick le Sam 19 Jan 2013 - 7:45

Okia a écrit:Pas de problème non plus avec le S&S.
Je l'utilise que très peu, mais quand il est activé tout fonctionne comme il faut.

Un altimètre dans la clio ??? Comment tu as ça ?
Bonjour,
Tu vas dans navigation puis options puis ou suis je et la tu as une mini carte avec à côté les positions géostationnaires et ton altitude et si tu appuis sur options, tu a les recommandations du pays ou tu te trouve.
Cordialement Very Happy

papymick

Messages : 25
Date d'inscription : 09/01/2013
Localisation : Centre France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Sorry

Message  papymick le Sam 19 Jan 2013 - 7:48

Excuse moi Dino 50 je n'ai pas vu que tu as donné une réponse sur l'altimètre Embarassed

papymick

Messages : 25
Date d'inscription : 09/01/2013
Localisation : Centre France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 4 Problème] Topic Général Les Problèmes de la Clio 4

Message  Contenu sponsorisé Aujourd'hui à 17:57


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum