Problèmes bruit cliquetis à froid

Aller en bas

Problèmes bruit cliquetis à froid

Message  Dimgoal le Mar 4 Mar 2014 - 17:09

Hello,

J'ai remarqué depuis quelques temps que lorsque je roule à froid avec ma clio y'a pleins de petit cliquetis de partout qui s'entendent à l'intérieur, notamment entre le volant et le medianav.... Bizarrement quand j'appuie sur le coté du medianav (le contour) ça fait plus rien...

Une fois le chauffage démarré et au bout de 5 min ça passe ....

Vous pensez que c'est inquietant ou normal ?? (la voiture a 2 mois ) Faut il que je la ramène au garage ?

merci pour vos réponses

Dimgoal

Messages : 17
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes bruit cliquetis à froid

Message  willy13 le Mar 4 Mar 2014 - 17:39

normal je sais pas
mais la clio4 est pleine de bruit d ailleurs j ais rdv lundi pour un essais avec Renault,car raz le bol......

_________________
lol! 
avatar
willy13

Messages : 155
Date d'inscription : 21/04/2013
Age : 50
Localisation : marseille
Ma Clio : dynamique 90dci,brun ardent pack ultra ivoire,accoudoir central,pack confort,radar de recul

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes bruit cliquetis à froid

Message  Dimgoal le Mer 5 Mar 2014 - 17:14

bein c'est bizarre ça le fait tout le temps eu début et dès que je met le chauffage 5 min ça part....

J'hesite à aller au concessionnaire , j'ai déjà fait changer mon medianav à cause de pixels mort mais bon en même temps la voiture a 3 mois....

Jme demande si c'est pas tout simplement le plastique mais bon. C'est chiant

Dimgoal

Messages : 17
Date d'inscription : 02/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes bruit cliquetis à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum